Forum Clubic

Rotation ventilateur constante

Bonjour,
je viens de me monter un ordi, et il me semble qu’il y ait un petit truc qui me semble anormal.
Il s’agit du ventilo du cpu qui tourne de manière constante. pas de variation de la vitesse.
J’ai vérifié avec speedfan et avec easytune (et aussi dans le bios). la vitesse de rotation est de 1400 RPM +ou-50RPM environ.
A vide le CPU est à 40° (je crois me rappeler), il me semble que ça n’est pas anormal…

Par contre, lors de l’installation, je n’ai pas mis de pâte thermique. Il n’y en avait pas de livrée avec, et il n’était pas noté d’en mettre sur la notice d’installation.

Au vue d’un autre pb que j’ai ( www.clubic.com… ) est-ce-que ça ne pourrait pas venir de la CM ?
J’ai aussi lu, mais rien de sûr, qu’il y avait certains E8400 avec un capteur de température défaillant.

J’espère que vous pourrez m’aider

ma config :
tour = boitier moyen tour sonata 3
alim : antec eathwatts, 500W
carte mère = gigabyte GA-EP35C-DS3R
processeur = core 2 duo E8400
carte graphique = geforce 8800GT
ram = crucial kit dual channel DDR2 ballistix
disque dur = samsung spinpoint F1 500Go

Ne t’inquiete pas.

  1. c’est du bon matos.
    2)40° no soucies.
    3)Pas besoin d’ajouter de la pate elle est avec le ventil du cpu.
    4)si tu ne monte pas la ° de ton proco, la ventil est auto -régulée.

:jap:

Double post, vont pas aimer les modos :paf:
Edité le 24/06/2008 à 21:44

Si il n’a pas mis de pate thermique, y a quand même une couille dans le potage.
Tu as enlevé le film plastique qui était sous le ventirad Intel ?
Edité le 24/06/2008 à 21:53

Elle est avec le ventil du proco sur, ou c’est de matos d’occase, ou alors il l’as monter sans retirer le petit film :arf::kaola:
Edité le 24/06/2008 à 21:53

mais de la pate thermique et il est a combien en charger ?

J’aimerai tester en poussant un peu le CPU mais en gardant un oeil sur speedfan, vous connaissez un programme qui permet de faire ça ?

(En testant, j’ai réussi à faire varier la rotation du ventilo. Je bouge sur easytune, et je regarde sur speedfan… variation entre 1200 et 2000 tr/min… donc une moyenne de 1400, c’est normal je pense…)

EDIT : lorsque j’ai posté ma réponse, je n’avais pas vu vos message (doub59, obelix, mongonzo)
donc, c’est du matos neuf, j’ai bien retiré le film plastique, et il y avait deux zones grises sous le ventil… et je ne sais pas à combien il est en charge (d’où ma question ci-dessus)
Edité le 24/06/2008 à 21:56

Tu as OCCT ou Orthos pour stresser ton CPU.

Tu connait www.clubic.com…
Edité le 24/06/2008 à 22:02

fait un tests avec occt , regarde si ta bien mis le radiateur du cpu

voilà, je viens de faire un test avec occt… qui s’est vite arrêté (genre après 1min20, alors qu’il faut 1h normalement)
Erreur code 4
J’en ai fait 3 autres, 1 avec erreur code 4 et les deux autres avec erreur code 1

(Je tiens à vous remercier pour votre aide, sans vous, je lutterai grave là ! !)

Par contre, ci-dessous les graph… je crains qu’il n’y ait pas celui du radiateur…

imageshack-france.com…

imageshack-france.com…

imageshack-france.com…

imageshack-france.com…

imageshack-france.com…

imageshack-france.com…