Forum Clubic

Rien ne fonctionne

Bonjour a tous , ben j’ai un gros problème je peut plus rien faire sur mon ordinateur appart aller sur le net , je peut rien exécuter , ni ouvrir et je ne sais pas pourquoi ?!!
Pouvez-vous m’aidez svp ???

Bonjour,
Quelle est la version de Windows?
Edité le 16/02/2008 à 18:12

Salut.
Utilise tu un antivirus si oui lequel?A tu fait une manipulation ou telecharger quelque chose qui aurait pu declencher ton probleme?:neutre:

Coucou , non je vois ce qui aurais pu faire sa .
J’ai Windows XP Familiale SP2

Bonjour,

Tu as fait une analyse antivirus, antispyware tout ça…?

format c: en général sa règle pas mal de problème

PS: va sur XP pro sp2, sa aussi sa règle pas mal de problème
Edité le 18/02/2008 à 07:09

si c’est venu du jour au landemain essaye déjà une restauration systeme a une date ou camarchait, ca n’a pas d’incidence sur les documents

samworkshop --> XP Pro ne résoud pas les problemes a lui tout seul, il est aussi vulnérable que XP home, et totalement inutile a un particulier

je sais mais s’en a résous pas mal de problème

ah ? et quel genre ?

performance et stabilité

:lol:

non, car il est sur XP et dans ce cas il aurait juste la fenetre d’overture des sessions avec le message qu’il faut activer et autoriser une connexion au net
l’utilisation limitée comme ca c’est sur vista

essaye zeb restore : telechargement.zebulon.fr… qui peut te restorer les associations qui auraient été modifiées par un processus douteux ou un virus
fais ca en mode sans échec pour etre sur d’avoir les pouvoir nécessaire si jamais ceux ci ont aussi été modifés
ca ne peut pas faire plus de mal qu’il n’y en a déjà :neutre:

as tu les pouvoirs d’administrateur ou utilisateur limité ?


une explication des fonctionnalités : [www.zebulon.fr...](http://www.zebulon.fr/actualites/970-reparer-base-registre-zeb-restore.html)

non j"ai pa trouvé je vais essayer ce que vous m’avez dit un grand merci a vous

coucou tout le monde .

J’ai de new info enfete j’ai remarquer que dans mon Disque Dur C:/ il y a beaucoup de fichier TMP qui se noment “pos …” avec des nombres a la suite et en plus que sa mon Disque Dur C:/ a une croix rouge et je ne peut meme pas le formater , puis a chaque fois que mon ordinateur demarre il y a un message qui apparait je m’en souviens plus mais si c’est nécessaire je le ferrais voila (je ne peut pas supprimer ces fichiers TMP)

J’ai besoin d’aide !!!
et merci d’avance

kev460 a tu un anti virus pour pouvoir faire un scan , si tu en a pas voici un liens pour un anti virus gratuit et illimiter (dsl la version français n’est pas illimiter en gratuit) AVG FREE , si tu ne trouve rien essaye de faire une restauration système et si cela ne marche pas essaye de voir si tu peux faire un devis gratuit chez un particulier (a moins qu’il soit encore sous garanti ?? retourne voir ton revendeur)

Pourrait tu nous dire quel est ce fameux message qu’il dit ??

Merci

Coucou le message dit
“During a scan of files at system startup , potential errors in the system registry were found.
p-07-0100irql: 1f SYSVER 0xff00024
NT_Kerne error 1256
KMODE_EXCEPTION_NOT_HANDLED”

J’ai déja ce antivirus j’ai fait des scan et la normalement c’est propre mais je crois que j’ai réussi a réparer mais je sait pa comment ^^ !!

tu peux déjà faire un petit ménage avec CCleaner vu que ce sont des fichiers TMP ca ne va pas avoir d’effets sur les autres programmes
ce sont des fichiers temporaires qui ne sont pas effacés par les applications qui les créent
et en meme temps un petit nettoyage du registre aussi par CCleaner

ca devrait t’arranger un peu les choses, eu au moins te faire un peu de place :wink:

ouais je l’ai déja fait mais il les a pas supprimer je l’ai ai supprimer avec Speed Up My PC 3 et sa a marché mon orid marche bien maintenant sauf que je peut pas entrer dans aucun fichier et desfois dans des programmes .
Besoin d’aide !!!