Forum Clubic

Retour sur le bureau - Que dans les jeux

Alors voila,

En attandant ma carte graphique je joue un peu avec mon chipset qui marche pas trop mal d’ailleur : CS / Black&white2 / motoGP3 et plain d’aurtre.

Mais sur tous les jeux ,a partir d’un moment le jeu quitte et revin sur le bureau…
Alors j’ai mit les drivers de mon chipset et de tous le Nforce4 a jour mais pareil…
Donc si vous avez quelque chose a me conseiller car c’est un peu embetant meme si c’est le chipset…
+

bonjour merci :o

et sur quel materiel ?? :??:

Bonjour :smiley:

Alors je tourne sur :

[AMD] Athlon 64 X2 3800+ (Boîte) 1
[Advance] A Cube 1606B 1
[LG] H10A (noir, oem) 1
[G.Skill] Value DDR 2 x 1 Go PC3200 ZX 1
[Gigabyte] GA-K8N51GMF-9 1
[Enermax] Liberty ELT 400 AWT 1
[Samsung] Spinpoint P120 SATA - 250 Go 1
[Club 3D] GeForce 7900 GT 1 ---------------------->je l’ai pas encore
[Zalman] CNPS7000B-Cu LED 1
[Razer] DiamondBack Magma/Salamander 1
[Logitech] UltraX Media Keyboard (oem) 1
[Aerocool] 120mm Fan Turbine 3000 1

Desolay j’avais la fleme de tout ecrire mais si certain truc en s’en fou :ane:

t as ete voir dans l observateur d evenement si t avais une erreur ?

Ba mes barettes elle sont toutes neuve …

comment ca marche memtest je vien de le telecharger mais apres ?

je sais pas si ca peut aider mais desfoi ca fe ca aussi ca reste la ram ?
http://img132.imageshack.us/img132/2954/pict00214gz.th.jpg

et pour memtest je fait pour 1 barette et apres jenleve et je met lautre c’est ca

ba jarrive pas a booter avec… je telecharge bien le truc memtest86 les fichiers que jai je les grave sur le CD sans dossier directement et apres ca boot pas :neutre:

jai telechargersur cluclu la version 3.2 et jai 4 fichiers
j’avais telecharger et graver aussi la version plus ressente mais la javais k’un fichier .exe et ca bootait pas non plus

nan mais j’ai compri je me suis fait encore avoir c’est aps un fichier winrar mais ISO donc la je vais graver tous ca

j’ai pas de lecteur Disquette :sweet:

je trouve ca ou ?
Et tien je vien de decouvrir que mon proco tournait a 1 ghz c’est quoi les frequence pour le mettre normalement ?

et le cnQ je le desactive dans le bios ?

et sur windows c’est ou ?? :smiley: je patauge la ^^

bon ba 2 erreur a meme test apres 2 passe avec les 2 barretes jaisairais plus tars une par une

bon je vien de faire 3 passe sur 1 barrette —>0 erreurs
Je suis en train de faire la 2 barrette

mais je crois que mes problèmes viennent du chipset qui en prend un coup dans la gueule kan je joue a la base c’est pas fait pour ca :smiley:

bon je vien de faire les tests pour mes barrettes

1ere barrette : 3 passes et 0 erreurs
2ème barrette : 4 passes et 0 erreurs

et qu’est ce que tu pense du chipset ?

Un chipset c’est pas fait pour ca donc il prend un claque dans la gueule et bug non ?

je change comment tous ca je le monte de cb ?