Forum Clubic

Retour intempestif sous le bureau toute les deux minute

salut

quand je joue a n’importe quel jeux mon pc revient sous le bureau a tout moment c’est enuyant vu que je joue en ligne

de temps en temps je vois une petite fenetre blanche dans un coin de mon bureau

merci de me repondre

salut

ce plantage ne t’arrive t’il pas quand un contact msn se connect et que la petite fenetre messenger ce leve pour dire machin truc vien de se connecter???

carte ATI?

Es vraiment périodique : 2 minutes ?

quand msn est ouvert c’est beaucoup plus frequent

sinon le temps varie mais ca arive au moin les 5 min

mais maintenant j’ai jouer 20 min sans prob

j’ai une geforce 8000

toujour pas d’idee ? :frowning:

C’est pas un logiciel qui d’indique que tu as recu des nouveau messages (type Gmail Notifier) ou ton antivirus qui dit qu’il est à jour, ou qu’il bloque un programme malveillant.

Essaye de jouer en arrêtant tous les programmes inutiles pour jouer qui sont dans la barre de notification (en bas à droite à côté de l’horloge).

Principalement, si tu regardes un peu partout il est assez souvent conseillé lorsque l’on joue de fermé toutes les applications (ne serait ce que pour liberer les ressources) pour eviter ce genre de désagrement et d’autes encore.

Ferme un maximum de choses (Antivirus, boite messagerie, instantannée ou de reception de mails, tout ce qui tourne en fond) qui ne te servent pas directement quand tu est en train de jouer et tu n’aura plus ce genre de soucis.
Edité le 29/05/2008 à 11:52

je pense que ca peut provenir de mon antivirus parce que des fois il me dit qu’un adware essaye de se connecter peut etre que c’est ca ?

sinon je ferme toujour tou a part msn de teps en temps

ya t’il un reglage pour mon antivirus que je pourais faire?

oui desactive la notification de message d’alerte pour plus qu’il fasse apparaitre la petite fenetre

quelque fois cette option s’appel mode silencieux

je ne trouve pas la fonction sur avst sinon je pense que ca vient quand meme d’autre chose:(

j’ai avast indiquer moi si quelqun sait ou c’est

click droit sur Avast en bas a droite (coté horloge) la tu mets “arreté la protection résidente” puis accepter (te le dis de tete j’ai plus Avast depuis un moment)
Edité le 29/05/2008 à 20:30

clic droit sur icone avast
gestion de la protection residante

bouclier reseau : personnalisé : decoche afficher message d’avertissement
bouclier standard : personnalisé : cherche et decoche les notification

pareil pour tout les bouclier

MAIS SURTOUT NE DESACTIVE PAS LA PROTECTION RESIDENTE

:etonne:

Au temps pour moi riri38, je ne me permet pas de remettre en question ton conseil, mais une fois tout les process fermé et en jeu, je n’ai jamais eu de pépins en désactivant la protection résidente, sans oublié de l’activé une fois mes parties terminées …
Edité le 29/05/2008 à 20:50

oui desoler Marvaxx mais desactiver la protection residente desactive une partie de ton antivirus
connecter a internet en jeux tu es très vulnérable

ok :wink:

eh non ce n’est pas ca :@

mais une idee me traverse l’esprit j’ai un vieux clavier de 2000 est ce possible quil fasse beuger tout?

tu as desactiver toutes les notification?? et cocher tout les mode silensieuX?

oui tout les mode silencieux sinon qu’est ce que les notification?

en tout cas merci pour votre aide :slight_smile:

comme je te l’ai dit plus haut

exemple dans bouclier reseau : personnalisé : decoche afficher message d’avertissement

et fait sa pour tout les bouclier

il faut que tu trouve qu’elle est cette fenetre qui s’ouvre et te remet sur le bureau

yen avait deux ou trois pas decocher

je vous tient au courant

et encore merci a tous pour votre aide
:slight_smile:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:wink: