Forum Clubic

Résultats d'overclocking E4400!

Bonjour a tous!

J’ai recu mes nouveaux jouets et j’ai tout de suite testé leur capacités!
Donc voici ce que j’ai recu :

  • Mobo : ASUS P5K
  • Alim : Corsair vx 550w
  • Ram : 1x2Go TRANSCEND PC6400

J’ai biensur un bon boitier bien aérée & un ZALMAN CNPS7700-Cu pour le reffroidissement du proco.
Donc, voici comment je procède a un overclocking :

  • Je regarde d’avord les résultats antérieurs de pocésseurs de cette bêbêtte et pour aussi trouver le meilleur coef pour l’o/c
  • Je regarde les capacités de ma P5K sur des tests, et je look bien le bios avant, et les significations!
  • Et je me lance

J’ai remarqué au début qu’il s’o/c mieux en coef x9, mais les fonctionnalités de Intel pour l’économie d’énergie m’a plutot plut donc j’ai préféré rester en x10 :wink:
Vala, je commence les réglages, j’enlève tout les “AUTO” et je règle a ma guise :wink:

Après quelques heures de joujous, voici mes résultats :

valid.x86-secret.com…

Je passe de 2Ghz @ 3.2Ghz

vCore bios : 1.55v
vCore windows iddle : 1.50v
vCore windows full (OCCT ou Orthos) : 1.45v

Vdrop de @!">/* … Heuresement j’ai la solution du vmod pencil, que je ferais certainement ce week end pour avoir un cpu plus stable qui chauffe moins =/
C’est stable sous OCCT & Orthos je tape un score de 12000 pts et des poussières sur 3DMark06 (avec une 8800GT), mais bon je pense monter a plus de 3.2Ghz en aircooling si j’ai de bons réglages, car les températures sont bonnes, je ne passe pas au dessus de 60degrès en full :slight_smile:

C’est peut être la limite du proco, mais j’en doute fort! Surêment un mauvais réglages et un vdrop vraiement de ~!£:£"@!

Des petits commentaires?

Salut.

Pencil moder pour diminuer le Vdrop, ça ne fera pas descendre la température, au contraire.

Ton ventirad est peut être un peu léger.

Après, pour la limite du CPU ça dépend du stepping. (à voir avec OCCT ou CPU-Z, ou CPU-ID)

C’est pas vraiment ce que je voulais dire pr le vdrop, mais ca me permettra de paufiner pour que ca soit bien stable complètement

Mon ventirad suffit, pour l’instant :slight_smile: Je vais le changer plus tard lorsque j’aurais moddé mon boitier avec la mise en place d’une porte en plexi, je prendrais le CNPS9700led. Et puis, je ne monte pas a plus de 60 degrès en full sous OCCT, et en jeu je dépasse pas les 57~58degrès.

Le stepping, hummm je trouve pas de références pour le bon stepping d’un e4400 =/

tu peux nous dire la temperature de tes cores sous coretemp et realtemp sil te plait.

Heu zalman c’est pas top hein, go prendre un noctua.

80 degrès max pr le core 1, le core 2 un peu moins :slight_smile:

Je cherche du “tunning” , donc ventillo lumineux… Et les ventirad Noctua on dja le ventillo avec =/

www.rueducommerce.fr… ça, ça rox.

merci :slight_smile: spx²


moi j'ai reussi a demarrer le pc à 3.3 ghz avec vcore dorigine mais jai pas osé tester.

J’arrive a boot a 3.5Ghz avec vcore de 1.55v (sous windows), mais vu qu’il chute en full… Ca déconne!
Donc je vais réaliser ce vdrop et nous allons voir!

Aussi, je ne sais pas pourquoi, j’ai désactivé tt les trucs de Intel, dont le truc de la réduction d’énergie (Lorsque le proco change de coef) et bien, bizzarement je suis passé en 9x pour test l’o/c, c’est stable a 3.2Ghz et j’ai toujours la réduc d’énergie! Plutot sympa non? Bug bug bug :paf:

Allez je vais faire ce vmod et je vous en reparle :slight_smile:

Bonc re, j’ai réalisé le vmod, apparament pas parfait, donc je vais paufiner tout a l’heure!

Mais voici ce que j’ai maintenant :

Je vais diminuer un peu le vcore car la ca chauffe pas mal maitenant ^^’ J’ai réussit a monter a casiment 70degrès en full… Pas bon, je vais diminuer le vcore pour arriver a 1.48~1.49v en full et je vais voir ce que ca donne! Si c’est stable j’augmente la fréquence!

Je sais que maintenant mon vcore maxx en full est d’~ 1.52~1.55v sinon ca chauffe trop en full :slight_smile:

Voila!

(triple post, mais c’est pour que ca soit plus lisible)

Voili voilu!

J’ai baissé le vcore pour qu’il soit a 1.49~1.5v en full, et je suis satisfait! A 3,25ghz après une demi heure de Orthos je ne passe pas la barre des 65degrès! Et c’est stable! Le plus essentiel :slight_smile:

Donc la je suis monté a 3,30Ghz pour voir ce que ca donne :slight_smile: Allez je vais taper des records pour un e4400! :pt1cable:

(La jsuis en full)

Je vais faire un petit 3DMark06 pour voir les améliorations :slight_smile:
Edité le 24/05/2008 à 15:09

mais bon 65°cpu qu’en est-il des cores s’il te plait :).

Je suis monté a 80degrès chaque core maxx sous orthos :slight_smile:

Je prends plus en compte la température du cpu entier :slight_smile:

ok donc mes temperatures sont normales :smiley: .

J’ai un peu baissé le vcore pour voir ce que ca donné en 3.25Ghz :slight_smile:
Et c’est pas mal, voire très bien avec mon ventirad ^^’

nouveau score 3d mark e4400 3.33ghz:
http://img297.imageshack.us/img297/3350/scrore33kd6.jpg
http://img297.imageshack.us/img297/3350/scrore33kd6.8b580a4772.jpg

Je fais mieux a 3.2Ghz, ta CG doit par etre au maxx :slight_smile:

T’es en vcore auto ou quoi!?!
Edité le 24/05/2008 à 22:41

ui vcore auto pourquoi?

C’est pas super fiable =/

Je viens de faire un nouveau test 3Dmark06 a 3.3Ghz, je passe a 12650 pts :slight_smile:
Je vais essayer de passer la barre des 13000 pts cette nuit ^^’ On verra bien si j’y arrive :slight_smile: C’est juste pour le fun, pas a long terme !

biensur et moi j’ai pas un zalman vf-900cu