Forum Clubic

Resultat HDtune > Disque dur fatigué ?

Salut à tous,

je soupçonne mon dd (Samsung Spinpoint F1 Sata 500 Go 16mo) de provoquer des bugs dans certains jeux. J’ai donc lancé HdTune pour voir.
Voici ce qu’il me donne antivirus et internet coupé:

http://img715.imageshack.us/img715/3440/12496833.th.jpg

C’est quoi cette chute vertigineuse ?

je dirais un bug du dd qui s’est arrêté un court instant et a continué son évolution normalement …

Le problème c’est que j’ai lancé plusieurs tests d’affilée avec différents réglages de HdTune, et il y a toujours cette chute vers le début du test …

C’est toujours un bug ?

Merci.

Est ce ton DD sur lequel est installé ton os ?
Si c’est le cas essaye de le tester sur un autre pc ou en bootant sur un autre disque dur.
Sinon ben effectivement il présente un problème. Profites en pour regarder si il n’y a pas d’erreurs smart.

Oui, WinXP est installé dessus. Et c’est mon seul et unique disque.

J’ai fais un CHKDSK complet, c’était long (3h !), mais le problème est toujours présent: toujours cette chute à 20% du test … :frowning:

C’est quoi les erreurs smart ?

Tu vas dans l’onglet health de hdtune et regarde si tu n’as pas de ligne qui sont surligné en rouge .
Sinon le fait que xp soit installé sur ton dd peut influencer le résultat qui peut ne pas être forcement fiable .
Tu peux aussi tester ton DD avec le logiciel hdtach et vérifie aussi si tu n’as pas cette chute au même endroit.

c’'est tout a fait normale, avec HDtune, il y a sur certain HDD une chute vers les 20%, normalement c’est corriger avec la version pro tu peut télécharger cette version “trial” sur le site de HDtune et refais le test :wink:

de plus fait un scan error pour voir s’il y a des secteur défectueux, mais moi je ne voit aucun problème dans ce test :neutre:

EDIT: en général, ça ressemble plus a ce genre de crevasse :neutre:

gofr.free.fr…
Edité le 23/01/2010 à 10:01

Salut,

j’ai pas mal de tests dont voici les résultats:

http://img64.imageshack.us/img64/2462/73522693.th.jpg
http://img215.imageshack.us/img215/4600/86829557.th.jpg
http://img215.imageshack.us/img215/9907/32576393.th.jpg
http://img215.imageshack.us/img215/4885/28557829.th.jpg

Sachant aussi que j’ai fais un chkdsk en utilisant la commande "chkdsk c: /F /R /I ", et qu’il ne m’a rien dit de spécial.

Vous en pensez quoi maintenant ? Mon disque fonctionne correctement ou pas ?

Merci.
Edité le 23/01/2010 à 16:16

pour moi tout est ok, télécharge crystal disk infos et fait moi un screen crystalmark.info…
:super:

Il y a juste à l’installer, rien à lancer ?

http://img693.imageshack.us/img693/3676/24685091.th.jpg

ok aucune inquiétude a avoir, ton HDD fonctionne très bien :jap:

il n’a fonctionner que 3000H, etat smart correct, nombre de redemarrage tout a fait correct, température excellente, ce HDD fonctionnera toujours ! :super:

quand tu arrivera vers les 10 000 H re-regarde l’état SMART, je doute qu’il claque avant il faudrait un choc ou une salopeuh de dysfonctionnement qui ne préviendrai pas pour te le mettre HS ton HDD ! :super:

Ok merci de ton aide.

Petite question HS: j’ai pas mal trifouillé windows XP (services désactivés, registre modifié etc …) > comment je peux remettre les paramètres par défaut de windows ? (sachant que je n’ai plus de récupération car service supprimé aussi :slight_smile: ).

euh… pas la moindre idée, crée un topic sur le forum Windows il vont surement savoir t’aider mieux que moi :jap:

Ok d’accord.

Merci bien pour ton aide en tout cas :super:

A+