Résolue - pc qui démarre plus casse tête chinois !

Bonjour les gens !

Bon voila j’ai un problème avec mon PC je vous informe déja de ma config :

Carte mère - Asus p8p67
Carte Graphique - Nvidia Gtx 560 TI
Pross : Intel i5 2500K
Ram : 8Go
Alim : Enermax 680W
Disque Dur - Samsung SSD120Go / DD500Go / DD1000Go
win7 64bit officiel

Bon j’ai mon PC depuis environ 3 ans, et voila j’ai jamais eu AUCUN problème ! Aujourd’hui j’ai dépanné un ami avec mon alimentation donc j’ai profiter de faire un nettoyage de mon PC, Et il avait besoins aussi d’un cavalier ! Qu’il a prit de mon emplacement Clear CMOS ! Donc il a fait c’est trucs a faire et on a rebranché tout mon PC !

Il démarre nickel ! Tout fonctionne ! & la un message s’affiche " Une modification a était faite; veuillez redémarrer maintenant " ou " Ultérieurement " ! Je redémarre comme j’ai du temps ! Et la le PC ce lance rien a l’ecran et bim au bout de 5s il se coupe ! et c’est tjr comme ca …

Le seul moyen de le rallumer c’est de bouger le cavalier clear CMOS attendre, le re bouger et redémarrer ! La il me propose d’installer le bios, mes paramétrage on pas bouger ! il démarre toujours sur mon disque dur etc… ! Donc je séléctionne mon SSD dans le bios il démarre bien tout ca ! Je reboot et hop rebelotte ! Il ne vx plus demarrer ! Obligé encore de refaire la démarche avec le cavalier !

Du coût j’ai mis la dernière version du BIOS sur le site : www.asus.com…
il a bien mis a jour, entre les étape installation du bios il doit reboot donc rebelote je bouge le cavalier il redémarre il continue l’installation etc etc !

Donc voila je sais vraiment pas quelle est le probleme ! qu’est ce que je dois faire pour ne plus a avoir a faire cette maudite manip !!! Mon PC fonctionne correctement ! Il faut juste que je ne reboot pas sinon j’ai encore a bouger le cavalier ! HELP ME

Cordialement ! :frowning:
Edité le 08/03/2015 à 23:11

:hello:

Les paramètres du Bios ont dû être remis à zéro par le Clear CMOS.
Tu as régler de nouveau le Bios ?

Oui j’ai essayé de une " remettre par défaut "

Et apres j’ai essayé de remettre le bonne ordre de démarrage etc ! comme j’ai tjr fait !

Et toujours le même problème ! je dois encore & encore bouger ce maudit cavalier pour que mon PC démarre ! et ce qui est etrange ! c’est que même avec cette manip mes paramètre sont sauvegardé ! C’est pas censé tt remettre a zéro ?

A croire que c’est juste pour me faire c**** ! :confused:

( Merci de ta réponse rapide ) :slight_smile:

Le manuel de la P8P67 dit que si le clear cmos avec le cavalier uniquement ne suffit pas,il faut le refaire en retirant la pile :wink:

Donc :

  • débrancher l’alim
  • retirer la pile
  • déplacer le cavalier 5 à 10 secondes sur les pins 2-3 (clear rtc)
  • remettre le cavalier sur les pins 1-2 (position normale)
  • remettre la pile
  • rebrancher l’alim

Sinon vu que tu as démonté/remonté l’alimentation,es-tu certain d’avoir bien tout rebranché ? le 8 pins cpu en particulier ?

Oui j’ai bien rebranché l’alim etc car j’arrive a boot avec la manip ci dessus sur mon PC et faire ce que je vx pendant des heures !

Je vais essayer ta manip ! je te tien au courant !

( merci aussi d’une reponse rapide :wink: )

Me voila !

J’ai effectué ta manip ça a pas marché ! Mais oui il ma clairement RESET pour une fois ! Donc merci de la technique !

Par contre j’ai vue que j’avais un ventilo de ma tour branché la ou il avait rien a faire ! j’ai débranché ! et mon PC a reboot tranquillement par MAGIE ! J’ai reboot direct et pas de probleme !

Le ventilo aurai vraiment pu être la cause de se bug ???

Oui ça peut être la cause du problème,une carte mère c’est plus capricieux et plus délicat qu’on ne le croit ^^

Par curiosité,c’était un ventilo de châssis ? où était -il branché ?
Edité le 08/03/2015 à 23:05

J’avoue ! Bah je suis content ! Merci de vos réponses rapide !
Si jamais le probleme reviens demain je repasserai !
Je passe le TOPIC en résolue !

Merci les mecs !


* Et pour répondre a ta question ! C'est mon ventilo collé a ma tour derriere ! Qui sert a extraire l'air du boitier ! :)

De rien,on est là pour ça :jap: