Forum Clubic

(RESOLU) Vitesse telechargement bridé a 60 ko/s

Bonjour!

Depuis que je suis passé a vista, quand je telecharge un fichier, le telechargement passe de 120ko/s a 60 ko/s en vitesse, je ne comprend pas pourquoi :expressionless:
Edité le 16/12/2007 à 15:01

essai ici et post le resultat

www.testadsl.net…

a+

ou essaye celle la

mire.ipadsl.net…

www.webvisio.fr…

www.speedtest.net… c’est le meilleur en anglais

bien a toi dragon

meci de donner les résultats

a+

n’attend pas de merçi en général ont aides mais c’est assez rares les merçis

bon week-end :super:

Bon Week a toi :hello:

a+

Mon problème est résolu, ma connections est redevenue normale même mieux, maintenant je telecharge a 127Ko/s

Je vous donne la démarche a suivre, sa en aidera sûrement beaucoup d’autre…

  1. fais le ménage dans les couches réseau

  2. désactive quelques protections de sécurité intempestives

  3. Ligne de commande:
    netsh interface tcp set global autotuninglevel=disabled
    netsh interface tcp set global rss=disabled
    netsh interface tcp set global congestionprovider=none
    netsh interface tcp set global ecncapability=disabled

Bonsoir,

Tu aurais pû nous donner le lien de commentçamarche, histoire que l’on comprenne nous aussi…

@+

www.commentcamarche.net…

J’ai le meme probleme que doc_sospc sauf que je suis en 8mega max chez orange et que mon debit est bridé a 260ko/s au lieu de mes 600ko que j’ai d’habitude. Les lignes de commandes n’ont rien changé

Et tous les liens qui ont été donnés : tu les as suivi ? Tu as essayé ?

As-tu testé la vitesse de ta connexion avec le 1er lien donné par vyger ?
Tu sembles être à 2 méga, c’est peut être une bride volontaire.

Je suis bien bridé à 2 mega, crois tu qu’il faut que j’appele orange ?

Le debit de download est à 2432 kbp/s et en upload 719 kbp/s. Il y a bien quelque chose qui ne va pas pour le download

Edit : J’ai redémarré mon pc apres avoir taper les lignes de commandes
Edité le 06/04/2008 à 13:43

Oui, il faut que tu appelles Orange. Demande leur pourquoi tu es bridé à 2 Mega. :wink:

Mon probleme est reglé en redémarrant tout simplement ma livebox. J’ai fais une belle economie en n’appelant pas orange !

Merci en tout cas