Forum Clubic

[resolu tout seul)Probleme apres changment Alim+carte graph

Bonsoir, recemment j’ai eu de l’aide pour avoir des avis concernant le changement carte graphique ,la conclusion fut que je remplaça mon ancien (nvidia 660gt) par une 8800gt Plus une alimentation de 500w (la precende 315w), donc j’ai tout reçu ,changé mon alimentation ,les 20 broches,la fiche atx,ainsi que le branchement des lecteurs dvd et disques durse tcarte graphique,j’ai procédé aussi au changement de ma carte graphique.
Resultat ,apres quelques tatonnement j’ai pu faire demarrer mon pc avec l’alim,hors il demarre en me faisant une verification du syst de fichier de l’un de mes disques durs (CHKDSK est en train de verifier etc etc…) ,la vérification faite ,il démarre normalement ,et puis au bout de 3/4 minutes il s’eteind tout seul :frowning: ,et si je repete l’opération l’arret devient plus rapide !

alors question d’ou cela peux il venir? Du branchement incorrect qq part de mon alimentation (antec 500w ,j’avoue je suis perdu avec les nombreux fils)ou alors de ma carte graphique qui a l’air de fonctionner tres bien mais jze n’ai pas le tps necessairee pour installer ses pilotes ,ayant precemment enlevé les drivers que j’avais .
pS: j’ai enlevé ma nvlle carte et remplacé temporairement par l’ancienne et memeprobleme ,avez vous un schema simple pour les branchements?

www.rueducommerce.fr…
www.rueducommerce.fr…
img237.imageshack.us…
Edité le 10/04/2008 à 23:26

J’ai remis mon ancienne alimentation et … pareil :frowning: meme soucis: verification automatique d’un de mes disques dur (pas de problemes dessus) et hop il s’eteind d’un coup
ne me dites pas que je doit changer ma carte mere :confused:

BON ben ct le pilote de la carte graphique qui bloquait , pour info