Forum Clubic

(résolu) Pus de lettres sur les lecteurs

Bonjour,
Quand je vais sur “Ordinateur” il y a tout les lecteurs mais il n’y a pas de lettres sur les lecteurs et j’aimerais bien remettre les lettres car j’ai quand même 10 lecteurs dont 6 amovibles et je me perd un peut…:slight_smile:

Merci de votre aide. :jap:
Edité le 16/01/2008 à 16:54

he be sans le syteme utiliser on vas pas pouvoir t’aider beaucoup et regarde du cote affichage dasn la fenetre ordinateur, c’est juste une histoire de details d’affichage.
passe sur details dans affichage de cette fenetre et ca devrait regler ton PB
nommer les disks c’est aussi tres pratique !!!

;);):wink:

Ah euh Désolé…
J’utilise Windows Vista Premium.

ah! J’ai trouvé il fallait aller dans Option des Dossiers puis Affichage puis Activer Afficher les lettres de lecteurs…

en fait moi je cherche a mettre les lettres des lecteurs devant le nom…
quelqu’un sait faire ça? je sais pas comment mais moi elles sont derrière
sous vista aussi