Forum Clubic

Résolu - Problème avec une MSI P35 Platinum

Voilà, je viens de changer de carte mère suite à une panne pour une MSI P35 Platinum.

Lorsque je l’ai monté et mise sous tension, les LED d’erreur me signalais un problème de mémoire (rouge, vert, rouge, rouge)
j’ai changé la mémoire, rien à faire, toujours le même problème.

Du coup, pour être certain de la fiabilité de mes composants, je les ai testé sur une autre machine, un après l’autre, et tous est bon.

CPU : intel Pentium D 3.6Ghz
Video : nVidia 7300gs 512Mo PCIE
2Go de DDR2 en 533
HD Sata 320Go Maxtor
Graveur et lecteur DVD LG
Alim : 600watt

J’ai retourné la carte mère en RMA pour échange, j’en ai eu une nouvelle, j’ai tout rebranché et j’ai toujours le même problème.
Je n’y comprend plus rien.

Quelqu’un pourait-il m’aider, merci ?
Edité le 25/09/2007 à 15:14

Hello,

Tu as regardé si ta mémoire est compatible avec ta carte mère?
Il y a généralement un fichier ou une page chez le constructeur pour vérifier.

Sur le site principal, il est indiqué ceci:

Supports DDR2 667/800/1066 (OC) memory interface.

Ta mémoire n’est tout simplement pas compatible.
Edit: Le lien au cas ou.
Edité le 12/09/2007 à 18:24

Problème résolu, en fait il s’agissait bien de la mémoire.
La carte mère MSI contrairement à d’autre marques n’accepte pas une fréquences en-dessous de celles supportées.

J’ai une autre carte mère ASUS qui sur la boite note comme la MSI “Supports DDR2 667/800/1066 (OC) memory interface”, mais même en mettant une DDR2 533MHz ça fonctionne.

Apparemment, après avoir parcourut divers Forum, c’est typique de MSI ce genre de stress.

Enfin bon, problème résolu, mais un peu au dessus du budget fixé.
Perso, je m’en fou, c’est pas pour moi, mais bon.