Forum Clubic

[ Résolu] Problème avec Thunderbird - En voulant envoyer un rapport d'erreur

Bonjour,

Lors de l’envoi de mails, une fenêtre s’est ouverte, m’indiquant que Thunderbird devait fermer et me demandant de signaler ou non l’erreur.
J’aurais peut être pas du, mais je l’ai fait et depuis, à chaque ouverture il m’apparaît ces deux fenêtres :

http://pix.nofrag.com/19/90/97b31f71a34cbffcff125d281f7c.jpg

http://pix.nofrag.com/ad/54/d577580db43faf3e21d6e7e16f39.jpg

Je suis en dual boot sur mon PC avec XP Familial / Linux, et çà ne se produit que sur XP SP2 et pas sur Linux où figurent les mêmes mails.

Y a t il une explication et surtout une solution pour que ces fenêtres n’apparaissent plus.???

Remerciements.

:hello:

Pour le Quality Feedback, c’est normal.
Ce programme permet d’envoyer un message donc à mozilla pour corriger les bugs.

Je pense que si tu sélectionnes la ligne de l’erreur, et que tu fais la corbeille (bouton juste au dessus), ça dervrait t’enlever le soucis.

Bonne journée !

Salut dj_ram,

Je viens de trouver une solution à l’instant, je verrais bien ce que çà donne par la suite, mais pour l’instant ces fenêtres n’apparraissent plus.

J’ai fait : Settings > Options : une case était présélectionnée, je l’ai décochée au profit de la 2ème, et le problème semble résolu.

J’avais essayé avec la corbeille mais sans surligner donc çà n’avait rien donné.

Merci pour ta réponse.

PS : je viens de m’auto-envoyer 2 mails avec mes autres messageries : ils arrivent normalement et plus de fenêtres. Cà baigne.!!

:hello: Knape_2

J’ai rien dit alors lol :wink:

Tu as désactiver le Feedback alors ? (je n’ai pas Thunder sous les yeux, c’est pour ça).

Merci en tout cas d’avoir mis une solution sur le forum ! :slight_smile:

Oui, c’est çà.

Mais je n’ai pas pu essayer ta solution car je l’avais déjà désactivé lorsque je suis revenu sur le forum.

J’essaierais de m’en souvenir pour la tester si çà se reproduisait.

Merci.

:jap: