Forum Clubic

(Résolu) Probleme au boot de XP, reste figé au boot screen

Salut,
j’ai un pb incompréhensible, ce matin au démarrage, j’arrive au boot screen avec la barre bleue qui défile et après 5 sec, la barre se fige et plus rien, reboot plusieurs fois => idem, parfois, la barre bleue se charge un tt petit peu puis se refige mais c’est rare
Sur mon dd en sata, je formate la partition, reinstalle XP => idem, même résultat !!
J’essaye sur un autre DD en IDE, j’installe XP => idem, même résultat !!
J’ai essayé plusieurs Live Cd :
Bouldows : ok
Backtrack V2 : ok
Kaella 3 : marche pas
Troppix 1.2 : marche pas
Whax : marche pas

je mets Hiren’s boot cd 9.7, je fais Memtest => ok,
Avec Troubleshooter, je test la CM, CG : tout passe
j’ai 2 DDR2 Ballistix (2x1go), je les ai alterné sur chaque bank (4 en tout) => ça a marché un coup !!, puis j’ai redemarré (en croyant avoir trouvé!!) et ça replante.
Ma config, P5B-E E7200_2x1Go Crucial Ballistix_CG Ati x600pro 256Mo

J’ai bien l’impression que la période de chargement de Xp dans la RAM est le coeur du problème et j’ai du mal à croire que mes 2 barrettes se soient flinguées en même temps :etonne2:
A votre avis ?

Merci :smiley:
Edité le 31/03/2009 à 10:27

fait un clear CMOS :neutre:

Quelle est la marque de ton alimentation ?

fait un memtest

Salut,
merci de votre aide, j’ai réussi à trouver finalement
dans le bios, j’ai désactivé tous les périphériques => ça marche !! et ça speed plutot vite du coup icon21.gif
j’active un à un chaque periph, et c’est le Réseau intégré sur la CM qui me plantait, c’est bizarre, donc pb interne CM mais j’ai mis une carte PCI réseau, je prefere ça à changer ma CM

Merci de votre attention en tt cas ^ ^)
Ashtar