Forum Clubic

[RESOLU] --POV 6800GS AGP-- température élevée - on peu faire cuire un oeuf

Bonjours,
J’éspère ne pas me tromper d’endroit pour poster mon sujet.

Ce matin, j’ai soudainement eut envie d’activer les pipeline désactivés d’origine ainsi que le vertex car mon PC galère avec Stalker donc je me suis dit que j’alais lui donner une seconde jeunesse, ma Mobo ne permettant pas le PCI/AGP lock, je me suis tourner vers la carte graphique pour l’overclocking.
Je lance RivaTuner, jusqu’ici, tout va bien mais là ou ça se corse c’est une fois dans RivaTuner ou je vais, avant toutes choses voir le moniteur afin de constater que tout va bien mais que néni ! Mon PC en Idle toute la nuit voilà la surprise que j’ai ce matin :
http://img100.imageshack.us/img100/8624/cggz5.th.jpg
Ma carte graphique à 76°C :??: :??: de la pure folie… Elle atteind près de 110°C après 5mn de 3D MARK 2005 !!!
Je me dit il y a un truc louche, je regarde donc asus probe voir si mon proco suit aussi au même rythme http://img176.imageshack.us/img176/8398/mobosk3.th.jpg
ouf…38°C comme la mobo d’ailleur.

A partir de cela je n’ai rien touché.

Voila j’ai donc besoin de renseignements :

  • A quoi peut être due une température si élevée en Idle ?
  • Le fait de débloquer les pipelines fait il chauffer la carte (encore plus) ?
  • J’avais lu à l’époque que la 6800 GS de Point Of View était équipé d’un proco à 425Mhz comme la version PCI-E, mon proco tourne à 350Mhz, sachant que je n’avais jamais fais d’over/downclocking, cela peut il être un défaut de la carte ?

Voici des infos sur ma config :

A64 3200+ s754
Asus K8V SE Deluxe
3x512MB DDR 3200
Point Of View 6800 GS AGP
3 HDD
alim Forton Bluestorm 450W
XP SP2

Merci d’avance pour votre aide

xvx45

la température est inquiétante :confused:
Fais voir un coup tout le tintouin habituel (nettoyage poussiere et rangement de cables)
Et détaille un peu te config de refroidissement STP :wink:
Du reste… un petit vf-700 ou vf-900 ne lui ferait pas de mal si tu o/c le ventirad de base est réellement pourri :neutre:

Oui très inquiétante même.
Ma config de refroidissement :
proco : box AMD d’origine
CG : ventirad POV d’origine
Alim : ventilo 12cm d’origine
boitier : 1 en extraction + 1 direct sur HDD

salut

2 choix se proposent :
-enlever l’overclocking

ou

-acheter un zalman vf900cu :jap: + pate artic silver5 :oui: compter environ 45€ total d’investissement.

Justement, en voyant les températures, je n’ai pas fait d’O/C, d’où mon soucis…

Enleve déjà la poussiere a l’intérieur :wink:
Ensuite, et bien… tu peux faire une photo de li’ntérieur du PC?
Si tu utilises le module de gestion de vitesse du ventilo de Rivatuner ca fait quoi? (en le mettant a 100%) :??:

Le ventilo de la carte graphique tourne-t-il correctement?

J’essaye de faire les photos ce soir si j’ai le temps (je suis au boulot ^^)
Sinon en mettant RivaTuner le fan à 100%, mis à part un bruit monstre bah je gagne 3°C :confused:

J’ai une 6800gs (pci)
Moi je me pose aussi des questions avant ma carte tourné a 40-44 en normal et en plein régime a 55-60° max
et la depuis les drv 93.71 je tourne a 55-60 en normal et en plein régime a +100°
j’ai déjà essayé de mètre des ancien drv mais rien ne change .

Il me semble que les ventilos des séries 6 ne sont pas vraiment "collés" au GPU

Il y à les drivers 101.02 sur Guru 3D, tu peux voir si pour toi il y à rapport, il estbien compatible avec le NV41 de nos 6800GS AGP :wink:
Si il y en à d’autres d’interessés, voici la compabilité :

Il y a eu une histoire comme ca mais il y a longtemps sur les 6600GT et le défaut était réparé déjà longtemps aant la sortie des 68010GS :jap:

merci je vai voir ca :slight_smile:

Bon je me suis mis en mode démontage en rentrant chez moi, et j’ai trouvé ce qui n’allait pas : je l’ai pris en flag : mon châton aime dormir dans le PC… :confused: Oui c’est moche en effet, donc je refixe le capot qui était juste “posé” sur le chassis :slight_smile:
Donc après vidage d’une bombe d’air sec dans le PC, et sur la CG

en idle :
Température ambiante : 43°C
GPU : 60°C
Mobo : 39°C
CPU : 32°C

en burn (log pendant test 3D MARK 2005 complet avec GPU @ 395Mhz et sa RAM à 1100Mhz)
Température ambiante : pic à 59°C moyenne d’environ 55°C (52° sans O/C)
GPU : pic à 89°C moyenne d’environ 85°C (85° continu sans O/C)
Mobo : 43°C
CPU : 50°C

Bon bah dés que j’ai le temps je m’attaque aux pipelines voir s’ils sont défectueux ou si je vais pouvoir apprecier.

Merci de votre aide.

:MDR :MDR :MDR :MDR

vais passer pour le boulet ici moi :’(

pas de ma faute il à de la place dans mon PC…
http://www.hiboox.com/vignettes/1507/3704a662.jpg
A part DVD, CG et HD, il est vide et il fait chaud en plus, un rêve pour un chat.

Mdr, le ventilateur était encrassé à cause des poils, non ?