Forum Clubic

[résolu] Pb de

Hello tout le monde,

j’ai récemment acheté un plasma Hitachi P42T01E (dont je suis très content par ailleurs).

Ayant décidé de connecter mon PC dessus et ce plasma n’ayant pas de prise VGA (seul défaut jusqu’à maintenant), j’ai opté pour une connection DVI (sortie de ma CG)/HDMI (entrée plasma).

Tout marche à peu près bien, si ce n’est un point fort désagréable : dès le démarage de l’ordi, j’ai un bip dos (comme lorsqu’il y a un disfonctionnement au niveau de la mémoire par exemple), et ce bip ne s’arrête jamais ! Pas top pour regarder un DVD et profiter de mes enceintes 5.1 (qui marche en 2.1 d’ailleurs avec les DVD mais je vais faire un autre post sur le sujet pour ne pas tout mélanger).

J’ai bien essayé d’aller dans le bios pour désactiver ce bip mais l’option n’est pas proposée. Je ne sais pas quoi faire. Merci de votre aide préciseuse, je me regarderais bien qq DVD ce soir…

A bientôt.
Edité le 27/07/2007 à 19:12

help !!! Personne ?

Coooooooool mon gars, c’est les vacances :sol:
Les Clubiciens ne sont pas tous 24h/24 devant leurs écrans, quelquefois ils préparent aussi leurs valises …
Il faut savoir être patient :wink:

Tu as raison. Dez.

J’en profite quand même pour préciser que ce pb est résolu. Je ne sais trop comment d’ailleurs, j’ai juste appuyé sur un bouton dénommé “Select” en réglant l’heure sur le panneau d’affichage de mon boitier et plus de pb, va savoir pourquoi. Comme quoi le hasard !