Forum Clubic

[résolu] Oc qui ne tient plus sur nf7-s v2.0

:stuck_out_tongue: tout le monde !

Voilà, çà fait un an que je tourne en 20011 @1,65v avec mon 3000+ (fsb333 mais stepping: AQUCA 0308 WPAW) sans problème.
Voilà 2 jours, tout flanche !
Je ne peux plus jouer à HL2 ou CSS en laissant le 3000+ OC (message “can’t read memory”), alors que çà passe nickel aux fréquences d’origines.
Plus grave, je me prends l’écran bleu de la mort (irql_or_less_or_equal) de temps en temps si ce n’est pas le pc qui freeze tout simplement… tout cela en laissant le CPU oc.
En le repassant aux fréquences d’origines (166
13), plus aucun problème.

Je ne vois pas ce qui s’est passé…
J’ai vérifié:
-la 9700, aucun problème.
-la ram, parfaite.
-les tensions, très stables.

help ! :cry:

ta fait un meme test pour ta ram ??

Oui, aucun problème de ce côté là.
Je viens de passer le CPU à 10*200 @1,65v, aucun problème d’instabilité.
Peut-être est-ce un problème de vcore…

c est bizarre …

J’ai testé à 10.5200 @1,65v -> freeze du pc lors de css (avant même d’avoir finit de charger la partie).
à 11
200 @1,7v -> freeze du pc en arrivant dans la partie.

Là je test à 11.5*190 @1,65v…

Bon çà tient plus longtemps mais après çà plante… allez savoir.

J’ai testé jusqu’à 1,75v pour 11*200 rien à faire, il tient un peu puis freeze complétement sous CSS.

Je ne sais plus quoi faire :??: :cry:

essaie avec un autre jeu, il me semble avoir entendu ce pb a propos de css :wink:

çà marche sous d’autres jeux, mais avec le CPU d’origine, çà fonctionne sans soucis sous CSS.
Une mise à jour du bios peut-être… :??:

Voilà c’est juste pour dire que la mise à jour du bios à résolu mon problème :oui: :slight_smile:

Avec le dernier bios officiel ?

grant_lee

:oui:

Version 2.7 officiel
J’ai flashé depuis le DOS (j’ai pas confiance en windobe XP)