Forum Clubic

[Resolu] impossible d'instaler windows - le cd de windows xp ne boot pas

Bonjour, je viens d’aquérir une nouvelle config que voici :
Athlon 64 3500+ Venice
DFI lanparty nf4 ultra
Corsair twinx 3200 xl pro
HIS x800xl
hitachi 160 gigas S-ata II
nec ND-3540
lecteur LG
Hiper type R 480W

Voila mon probleme c’est qu’il est impossible de faire booté la machine avec le cd de windows xp home sp2. J’ai changé dans le bios l’odre de boot, j’ai mis le CD-room en premier mais l’installe ne démarre tjs pas… En plus de ça la machine a tendance a booter très aléatoirement et il faut bien trois essais pour atteindre le bios , je passe bien sur les ecrans gelés, les bug qui m’interdisait de sortir du bios sans sauvegarde… :sweet:

Donc je penses que cela viens de la carte mère, mais je voulais quand meme vous demandé qu’est ce qui peut etre la source de ces problemes. C’est le premier pc que je monte et je débute :smiley:

up :bounce:

Vérifie déjà que tout est bien enfiché, surtout tes barrettes de ram …

Les freezes dont tu parles peuvent provenir de barrettes de ram défectueuses, as tu bien regardé dans ton bios qu’il s’agissait bien de la dual channel donc parfois si tu as 4 slots , tu dois les mettre dans ceux de même couleur … voir le manuel en foncion de la marque …

Tu l’as monté toi même ? Tu as bien mis de la pâte thermique dans les règles de l’art -> processeur - carte mère ?

La température ? Tout à l’air ok de ce coté ?

De plus ton disque sata est bien reconnu dans ton bios ? Quand tu bootes sur le cd d’xp tu as quoi exactement?

Merci, je viens de voir ta réponse, et le problème vennais effectivement la ram. Sur ma cm DFI lanparty nf4 j’avais mis mes barettes sur les dimms 1 et 3 alors qu’il fallait les mettre sur le 2 et 4 :smiley:

http://www.clubic.com/forum/style_emoticons/default/super.gif bonne installe alors …