Forum Clubic

[résolu] impossible de mettre 2 disque dur - résolu a moitié ^^

bonjour tous le monde
voila il est impossible sous mon vista de branchez un desième dd
je les branché en slave avec mon dd principal et aussi en master sur la desième nape
ce son 2 disque dur ata ide , si quelqu’un aurai la solution ce serai genial car j’ai tous mé document sur le desième dd , merci ^^

le disque est indiquer comme quoi ???

enfaite le desième dd marche tré bien , vista l’instal et tou , mé quan je par exemple li un film a partir du 2ème dd il plante é aprés le dd n’aprai plu dan le poste de trvail… et aprés vista pe mettre environ 15 minute a s’éteindre , par contre quan je branche pa le 2ème dd , vista marche tré bien , la je sui sou vista et tou é nikel … je compren pa

écriture incompréhensible

désoler , alor mon 2ème disque dur est détecté et instalé par vista.
Mais il est impossible de lire des documents a partir de celui ci sinon mon windows vista beug quan il beug le 2ème disque dur n’est plus dans le poste de travail.
Et windows vista s’étein en 15 minute.
voila mon problème .
désolé pour l’écriture :confused:

tu l avais crypter ???

non aucun cryptage
c’est un maxor 250 Go avec une seul partition principal^^
j’ai testé de le brancher sur des nape diférente en master , slave , cable selec , mais rien ne marche …

il marche sous un autre ? comme xp ? tu est sur ?

sous xp pas de problème , je l’utilise depui quelque temp ya tous mais document sur le dd . des que je sui sur vista ca plante , voir meme vista ne démarre pas .
j’ai réinstalé deja a plusieur reprise vista , rien ne change .

… ben tu a decouver les joie de l ide sous vista.

lol merci j’men douté deja ^^ vista a encore beaucoup de bug ^^ ca marche mieu en sata ??? car bon je vais bientot changer de disque dur donc bon …

pour moi ,en sata,pas de problème

non en ide ata ca peut venir de la j’pense

ok merci , si quelqu’un a le meme problème que moi qui a la solution ce serai avec plaisir ou meme quelqu’un qui a le meme problème pour voir si je suis pas le seul ??

voila j’ai resolu le problème ^^
tous simplement en achetan un boitier pour disque dur , maintenan il est en externe et il marche tré bien , ca ma couté 28 euro , donc pour ce qui on le meme problème pour le moment j’ai trouver que cette solution !
en tou cas merci pour toute les réponse surper rapide ^^
bye bye