Forum Clubic

[Résolu] Ecran de veille ne se lance pas - C'est la galere !

Salut all,
Alors voila, apres installation de vista Integrale ben rien a faire, l’écran de veille ne veux pas se lance. Sous windows Xp il m’etais deja arrivé se genre d eprobleme car je formate environ tout les trimestres.
Mais la j’ai franchement pas envie de tout refaire.
J’utilise le logiciel ULTRAMON car 2 ecran LCD mais le soucis ne viens pas de la.
Je pense que quelques chose s’est mal installé dans la base de registre.
ET 2eme probleme que je verais plus tard, mais media player me desactive le son du PC. oui oui il faut que j’aille dans les service desactivé et redemarrer le service son. En gros le lit un mp3 je ferme media player et hop plus de son.

Enfin mon probleme reside plus sur cette ecran de veille qui ne se lance pas.
J’ai parametré l’energie donc sa viens pas de la
une idée ?

Tu as essayé sans pour pouvoir affirmer ça ?

J’ai pour ma part connu le soucis, c’etait le driver de mon ensemble clavier/souris qui empechait toute mise en veille. Sur le moment j’utilisais un driver XP, avec la version Vista tout est rentré dans l’ordre.

Il va falloir que tu teste. Arrange toi pour avoir le moins possible de soft qui tourne. Si ça ne marche toujours pas desactive des periferiques un par un pour trouver celui qui pose empeche la veille.

Peut tu m’expliquer pourquoi tu réinstalles ton système tous les trimestres ???.
Mon xp fonctionne très bien depuis 1 an et demi sans l’avoir réinstallé.

========mon site perso : www.easytux.net ===========

Tu fait se que tu veux Jazz

Apres redemarrage suite au mise a jour sa marche… Franchement je cherche meme pas a comprendre

surement un driver :wink: