Forum Clubic

(résolu)Desactiver la barre Sli verte(gpu load) /derniers drivers/

Bonjour,

je commence à perdre beaucoup de cheveux à tenter de suprimer cette barre qui sert à rien, enfin juste à me rendre dingue…
Donc comment on fait pour virer la barre verte qui se met à gauche de l’écran dans tous les jeux, qui indique le niveau de charge des GPU???
J’ai les derniers drivers et NON je n’ai rien coché, et NON il n’y a pas d’option dans le panneau de config (partie SLI) à décocher.
Merci de vite me donner l’astuce ou de m’acheter des lunettes car je ne voit pas où est cette option à désactiver!!!:@
Edité le 27/03/2008 à 11:32

Up

bgm.botterfly.info…

Je doute que cela t’aide mais bon…:neutre:
Edité le 21/03/2008 à 01:57

visiblement ton lien ne fonctionne pas, sa charge et au bout de 30sec il y a une “erreur de chargement de la page” meme après plusieurs essais.:frowning:


à si c'est bon! sauf que j'ai déjà vu un topic avec ce lien et je l'ai lu et cela ne m'a pas aidé, voilà pourquoi je poste ce topic, car cette barre reste un mystère... Je viens de me rendre compte que cette barre apparait pas dans gta SA.mais dans les jeux récent oui...

pour ceux ne voyant pas de quoi je parle; voici un screenshot
img119.imageshack.us…

up

Tu as essayé les 169.21 WHQL ?

ok, c’est résolu! par le forum hardware! En fait c’est discret comme option, il faut se placer sur la partie Sli du panneau de conf nVidia et en haut dans la barre d’outils, il faut sélectionner “paramètre 3d” puis décocher “indicateur Sli”!:paf: si j’avais su…:ane:

Bah ça ressemble à la procédure dans le lien que je t’es donné plus haut :paf:

Désolé, c’est surement parce que moi et l’anglais ça fait deux!mdr:ane: