Forum Clubic

(Résolu) Démarrage long sur HP Pavilion 9530-EM

Bonjour à tous,

J’ai fais l’acquisition vendredi d’un HP Pavilion DV-9530EM. :slight_smile:

Il fonctionne sous Vista Edition familiale prémium, et fonctionne parfaitement, je le trouve super rapide une fois qu’il a démarré.

Ce que je trouve bizarre c’est justement le temps qu’il met à démarrer ! :etonne2:

Du bouton ON jusqu’à l’écran de saisie du mot de passe Vista : 45 secondes (là on va dire que c’est normal)
Une fois le mot de passe saisi : écran noir de 2min05, et entrée normale sur le fond d’écran.

Pendant cet écran noir la diode du disque dur fonctionne indiquant que “ça travaille”, m’enfin quand même…

Alors est-ce “normal” selon vous ?

Merci pour vos avis. :wink:
Edité le 08/10/2007 à 20:52

Vérifie déjà dans la rubrique “Démarrage” du menu “Configuration du système” (“Démarrer” => taper “MSconfig” dans la fenêtre “Rechercher” => onglet “Démarrage”) les applications lancées à l’activation de ton système. Si certains logiciels, non indispensables au fonctionnemement de ta machine (Office, Works, adobe,…) sont chargés par Windows au démarrage, décoche les cases correspondantes puis “Ok”.
A la prochaine mise sous tension de ton portable, ils ne seront pas automatiquement lancés par Windows, ce qui devrait déjà alléger le système.

J’ai trouvé !!! :fou:

J’ai désactivé le contrôle des utilisateurs dans le panneau de config.

Fini l’attente des 2min05, désormais c’est démarrage instantané une fois le mot de passe saisi ! :bounce:

Méthode si jamais la question se repose :

==> Panneau de configuration
==> Comptes utilisateurs
==> Modifier le mot de passe Windows
==> Activer / Désactiver le contrôle des comptes d’utilisation
==> Décocher la case “Contrôle des compteurs utilisateurs pour vous aider à protéger votre ordinateur”
==> Redémarrer

:wink:
Edité le 08/10/2007 à 20:53