Forum Clubic

[RESOLU] Demande d'analyse d'un log (hijackThis)

Salut tout le monde,
Donc voila j’ai un p’tit problème (en faite plusieurs ^^) pour commencer je ne peux plus lancer steam (ne se lance pas mais est présent dans les processus) le problème est expliquer sur http://www.clubic.com/forum/index.php?showtopic=360029 le seul problème c’est que je pense que mon pb vient d’un logiciel malveillant de plus qd je quitte windows j’ai droit à une fenêtre “terminer maintenant” pour un programme appelé Hidden Windows.
J’ai fait une recherche de spybots et autres logiciels malveillant (en mode sans échec) spybots en trouve quelques uns par contre ad-aware plante dés le début de l’analyse et je pense que c’est là d’ou vient le pb.
Voila ou bloque Ad-aware :
http://img230.imageshack.us/img230/1598/dhfhcxnlz5.png
Le problème c’est que je ne peux voir ce dossier :frowning: (même ac afficher les dossiers cachés de plus je ne peux pas voir le path entier de l’endroit ou sa bloque :()
Donc j’ai télécharger hijackThis et j’obtient le log suivant :

Le pb doit peut-être se situé au niveau de messenger mais je suis pas un spécialiste de l’analyse des logs.

Voila en espérant avoir été le plus précis possible :slight_smile:

peace

Fait une évaluation là :
Evaluation du log HiJackThis[/url] : [url=http://hijackthis.de/index.php]http://hijackthis.de/index.php

bon bein j’ai utiliser ton lien j’ai supprimé ce qui apparemment n’allais pas (rien de trop violent…) mais j’ai toujours le même problème et Ad-aware bloque toujours au meme endroit :frowning: donc si quelqu’un à une idée du pb je suis preneur ^^

:hello:

1 problème assez similaire sur ce post, notamment celui de "trisos"
http://www.clubic.com/forum/index.php?showtopic=360029

m’en demande pas plus http://kay.smiley.free.fr/images/206.gif

Pour les scans quand ça veut pas, il vaut mieux les faire en mode sans échec

Rien de suspect dans ton log, le blème a bien l’air de venir de ton logiciel

tkt pour les scan je les ai fait en mode sans échec :smiley: sinon le lien que tu as poster je les citer au tout début de mon post :smiley: je ne suis pas seul à avoir ce problème mais pas encore de soluce de trouver :frowning: donc voila si kk’un à d’autres pistes je suis toujours preneur :smiley:

peace

Bon voila c’est résolu il s’agissait surement d’un trojan :frowning: aprés un scan complet ac kaspersky

bon voila encor un coup de guelle

tout les gamer qui tournent avec des résolutions débiles du 20’’ désolé mon écran est plus assez grand et ça me gave :oui:

Coup de gueule inutilement méchant … :neutre:

Je ne l’avais même pas remarqué (et je ne suis qu’en 1024).