Forum Clubic

[ resolu ] A7N8X-E-Deluxe + barton 2500+ > Echec du test processeur

Voilà,
ce probleme me semble assez compliqué mais on va essayer de le résoudre ensemble, en plus ca va m’arranger [:vaporisator66:2]
tout d’abord ma config

[cpp]Processeur : Barton 2500+@2.10Ghz + zalmann Al-Cu 7000
Carte Graphique : GF4 Ti 4600 MSI
A7N8X-e-deluxe
120Go Maxtor / 200Go Maxtor / 60Go IBM
2*512 DDR chip samsung
19\" LG Flatron[/cpp]

Ce probleme, je le traine depuis 7 ou 8 mois, alors qu’au debut y avait RIEN ! mais quel probleme ?
Alors quand je lance un jeu qui fait travailler la 3D, donc qui sollicite la carte graphique, le voicebond de ma mobo me dit “echec du test processeur”, et ca en boucle toutes les 15 secondes … pas glop je sais, mais dans CS ca le fait pas [:alcantar] bref !
La T° est normale, meme avec un CPU a 100% @ en 3200+, ca depasse pas les 48° et la mobo reste collée a 30°.
Ce que je comprend pas, c’est que ca m’annonce ce messga QUE qd j’utilise de la 3D pure, alors que qd je fais des tests de burn de pross, aucun message vocal !!!
A noter aussi que sans me l’annonce qd le pross tourne a sa frequence d’origine et meme en underclock. Mon Vcore est a 1.65v, et il est super stable, meme a 2.10 ghz !

si quelqu’un sait d’ou ca peut venir, votre aide me sera precieuse !
Parce que là, je commence à péter un plomb [:vaporisator66:2]

MERCI d’avance ! je sais que bcp de gens possèdent ce combo mobo+pross chez eux :slight_smile: peut-etre aurai-je de la chance !

PS: sinon comment desinstaller voicebond ? en le desactivant dans le bios, ca m’annonce qd meme le message sous windows :pt1cable:

Mais a jour ton bios, essai 1013

Sinon pour couper la petite voie c’est dans"advanced bios features", post complet report.

mon bios est le UBER BIOS que tu cites :wink: meme avec le 1008, ca fait pareil :wink: et je desactive correctement l’option dans ce meme BIOS, merci qd meme :slight_smile:

up up :stuck_out_tongue:

L’option Speech POST Reporter à mettre sur disabled,ainsi que celle du dessus :non:

ca va j’suis pas débile quand meme ! je viens de dire que j’avais TOUT désactivé dans le bios … par contre je me souviens que pour que la fonction marche j’avais du installer un soft, mais ce soft reste integre au bios, meme apres des formatages …

essaye avec le 1013 d’origine asus on ne sait jamais.
@+ :jap:

en plus bizarre qu’un soft installé a partir de windows reste intégré au bios .
a moins que cela soit un flashage du dit bios;genre asus update ou autre.

voila, j’ai reinstallé le soft, j’ai enleve le son qui me faisait chier ds la config, puis j’ai mis “write in bios” :wink: ca flashe le bios sous windows :wink: enfin ca flashe la partie correspondante, ca prend 5 minutes et tout est nickel maintenant :wink: