Forum Clubic

Reseau Wifi ( partage internet et fichiers)

j’ai deuxpc

  1. fixe window XP avec une carte wifi
  2. freebox V5
  3. portable windowws vista wifi
    je suis arrive a mettre en route le routeur et donc j’ai internet sur les pc mais je n’arrive toujour pas à partager les fichiers entre pc , je n’arrive pas a les voir !!
    pouvez vous m’aider a les configurer ?
    avez vous des dossiers tutorials sur internet ?

merci d’avance de vos réponses !

Tu as utilisé l’assistant reseau de windows sur chaque ordi ??? sais pas pour vista mais aucun problème avec Xp tu suis les indicaitons et totu roule

A+

Oui je les es utiliser mais sous vista ,cela rien a voir ! donc je recherche une personne qui aurrais deja fais !

sous xp que donne quand tu fais sous ton poste de travaille dans la barre d address
\Nom_Du_Pc_Vista ?

tu dois doner le même nom de réseau à chacun de tes 2 pc
A+

un nom de reseau???
en tout cas ne donne pas le meme nom a tes deux machines!!! Si pour toi un nom de reseau est workgroup ou equivalent c ce qui est par default! Je pense qu il n ont pas du changer sa avec vista!!!
fais un ipconfig sur les deux machines et essaye de pinguer l une a partir de l autre et vice versa…
si sa marche fais \NomDeMachine1 a partir de la machine 2
et \NomDeMachine2 a partir de la machine 1.
sa devrais te faire arriver au partage!

Salut !

Penses à cocher la case Partage de fichiers et d’imprmante réseau dans les propriété de ta connexion.

oui je disais bien nom de réseau^^ c’est bien Work group ou Mshome &ctivé par défaut mais il se peut que parfois cela varie donc il faut mettre le même pour que les ordi puissent "se voir "
A+

Mshome est par défaut je croit sur Xp et Work group dur vista donc pense bien a verifier (enfin j’ai un doute là me suis peut etre inverse)

j’ai mis comme Freebox V5 pour commection internet et Workgroup Pour le partage des fichiers
sur le pc Xp je vois le pc vista mais je ne peux acceder
sous vista quand je fais un ipconf , j’ai des ipV4 ? IPV6 : fe80:4cb4:7176:…
quand je lance ping sur vista je n’ai rien
quand je lance ping sur xp j’ai la reponse
j’ai norton protection center sous le pc xp

non cela peut varier d’une version à l’autre ( j’ai déja rencontré mshome et workgroup sur xp )
Edité le 08/06/2007 à 11:17

salut a tous

pour partager avec vista

c’est par ici

www.sur-la-toile.com…

manu

probleme resolue
j’ai trouve le coupable sur Vista est installe une version essaie de norton avec un firewall , j’ai mis ip de l’autre pc dans les exclusion et ca marche !!
merci pour vos aide !!

Salutations