Forum Clubic

Reseau VPN marche pas ! - problème de conexion

Bjour, j’essai de faire un reseau VPN avec mon frère qui est à 800Km de chez moi, le seul problème est que à chaque fois que j’essai de me connecter on me met un message d’erraur disant que le serveur VPN est innaccessible ou que des paramètres de securités sont incorectement configurer pour cette connexion. pourtant les parfeu des 2 pc sont desactivés et il à ouvert un port dans sa box (club internet). Là ont a plus d’idées pour resoudre ca :paf: . Comment resoudre se blème ? Merci :bounce:

Salut,

Donne plus de détails sur la configuration de ton serveur et de ton client …

Vous essayez de faire une connexion vpn avec quel outil (windows, logiciels tiers ?) et sur quel système d’exploitation ?

See you soon …

J’utilise XP home edition, ma connexion VPN est crée avec windows et mon frère est serveur. je suis le seul client.

Tcho, y’a personne pour m’aider ? V en avoir bsoin se soir.

Ton frère utilise aussi wondows ?

J’ai des doutes sur la faisabilité de la chose avec les assitants windows. Je n’ai jamais essayé donc je ne pourrai pas beaucoup t’aider.

Bon courage !

See you soon …

Mon frère utilise le même XP que moi.

Tiens, y’a quelques pistes ici

Dans cet exemple, il utilise un xp pro. Je ne suis pas certain que les fonctionnalités réseau d’un xp familial soient les mêmes …

See you soon …

Et sinon ca existe des logiciels capablent de remplacer l’outil windows ?

t’emmerde pas avec le VPN de xp (merdique au passage), utilise Hamachi ce sera parfait :super:

la :stuck_out_tongue:

Il y a aussi TribalWeb
http://www.tribalweb.net/tour/accueil.php
dans le meme genre !!