Forum Clubic

Réseau domestique ne fonctionne pas

J’essaie de créer un réseau domestique avec mon pc et un lap-top

J’ai créer le réseau sur chaque ordi et rebooter.
Je clique sur favoris réseau avec le lap top et je vois un favori réseau…je clique sur voir les ordinateurs du groupe et je vois le lap top…pas mon pc

Je clique sur favoris réseau sur mon pc…rien…je clique sur voir les ordinateurs du groupe et …Mshome n’est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez l’administrateur de ce serveur pour savoir si vous disposez des autorisations d’accés.

J’ai Kaspersky internet sécurity que j’ai fermé…meme chose
Windows pare feu est fermé.

Il n’y a aucun autre utilisateur sur mon pc…je n’ai meme pas creer de session a mon nom…je l’ai laissé par défaut…donc administrateur.

J’ai lu plusieur message similaire sur les forums et…j’avoue ne rien comprendre

svp aidez moi

J’ai installé a ma connection local le protocole de transport compatible NWLink IPX…
Maintenant je n’ai plus de message d’erreur…mais je ne vois pas de favori réseau ni d’autre ordi sur le réseau

J’ai fait un ping a partir de mon pc vers le lap top et vice versa

Du lap-top je recois le signal
Du pc rien…donc le probleme vient de mon pc…et je suis perdu

a l’aide :slight_smile:

tu me donne ta config ip, pour les 2 machines, lap et le pc, sinon tu ouvre une fenetre DOS, et tu tape “ipconfig /all” autre chose, dis moi si le ping marche sur les deux postes, et quel pare feu t’utilise

Salut,

regarde ICI descends sur la page y a des tuttos complets

Pour le pc:

Adresse IP : 192.168.0.101
Masque de sous-réseau : 255.255.255.0
Passerelle par défaut: 192.168.0.1

Pour le lap-top:

Adresse IP: 192.168.0.102
Masque de sous-réseau: 255.255.255.0
Passerelle par défaut: 192.168.0.1


le ping de 192.168.0.102 vers 192.168.0.101 ok le ping de 192.168.0.101 vers 192.168.0.102 pas ok

Re-
Sur quel OS es tu?
Si c’est sous Xp vérifie et désactive les parefeux.
Ensuite vérifie aussi dans démarrer/poste de travail/onglet outils/options de dossiers/affichage/ et pratiquement en bas regarde si la case “utiliser le partage simple” est activé.

Ensuite a vérifier si tu es bien dans le même groupe de travail, et active les comptes invités.

OS: windows xp pro

et oui utiliser le partage simple est activé


J'utilise le pare feux de Kaspersky..et je l'ai fermé pour vérifier et aucun changement Le pare feux de windows est toujour fermé

Le parefeu de Kis est vraiment particulier… As tu activé le compte invité?

non…pas de compte invité…pas de probleme de réseau avec un autre pc…juste avec les lap top