Forum Clubic

Reseau avec ma freebox

Bonjours voila depuis 3semaines j’avais des gros pb avec mon reseau de ma freebox (en wifi) avant tout marchait nikel (donc j’ai activé le mode routeur et le mode reseau
puis il y a 3semaine plus moyen d’avoir un reseau qui marche j’ia donc remis le truc ethernet pendant que free faisait des travaux et donc depuis 1semaine j’essai de reinstallé mais sans succès…
ayan tformater mes 2pc recemment j’ia ovulu reinstallé le reseau mais sans succes
j’ai 3pc : un pc portable et 2pc
le pc portable totu marche nikel rien a dire
en revanche mes 2pc ça foire un peu…
su rmon pc principal ça arrive a se conencter au reseau donc je peux surfer sur le net mais je suis tres tres souvent deconnecter puis reconnecté… (et des fois il ne se reconnecte pas ) et quand ile st conencté je susi a 1Mbits/s ou 2 des fois alors qu’avant j’était à 11
mon autre pc il arrive a se connecter au reseau mais pas au net et quand je regarde les caractéristique de transfert de la carte reseau i a ecrit etat : connecté vitesse 11.0Mbits/s mais en dessous i a ecrit activité
Envoyé " 455 paquets et reçu 0
donc je ne peux pas accéder au net et je ne comprend pa spk…
j’ia bien rentré l’ip d ela freebox et je crosi avori mis les bons DNS… mais je ne sais pas pk ça ne marche pas;
aidez moi svp…
merci

edit : firewall de windows est desactivé et je nai pas d’autre truc comme zone alarme je ne possède que avast…

Salut,

Si tu as WinXP, laisse tout en "automatique", même les IPs.

Gabe

oauis j’ai win xp mais j’ai déja essayé cette solutions mais ça ne marche pas.
j’ai mis “obtenir des ip automatiquement” et dans la configuration sur el site de free j’ai mis
DHPC activé mais pas moyen ça se connecte puis redeconnecte et j’ai quand même pas acces au net
si non avec mon autre pc ça se conencte bien au reseau mais pas moyen d’allé sur le net
tu as une idée de comment fair e?
merci