Forum Clubic

Redemarrage systématique aprés 5 ou 6 secondes

BONJOUR,

Je viens solliciter vos lumières par rapport au problème suivant.: Victime d’un gel d’image pendant le lancement de Windows XP hier au soir, J’ai utilisé le bouton “reset” de mon PC pour relancer le démarrage, et , a ma grande surprise, le PC s’est mis a redémarrer indéfiniment et systématiquement a chaque lancement , quelques secondes aprés le lancement du ventilo d’alim …et les redémarrages ne s’arrétent jamais jusqu’ a ce que je force l’arrét du PC…Pensant dans un premier temps qu il s’agissait peut étre d’un blocage interne du bouton “reset” , j’ai débranché la connexion "reset de la carte mère ce qui n’a pas amélioré les choses…J’ai ensuite dans la logique, soupconné une défaillance de mon alimentation (une enermax pourtant quasi neuve, et l ai donc remplacé par une noname de secours , …les mêmes symptômes demeurent!!!..Je ne sais plus que faire cette fois…Si vous pouviez m’indiquer d’autres pistes, je vous en serais infiniment reconnaissant…J écris depuis le PC portable d’un ami…Ma config: CM GIGABYTE P35 S3 R, PROC CORE DUO 6750 , 2 GIGA de DDR2 TRANSCEND HDD SAMSUNG 250 GIGA eN SATA…Je sais plus ou chercher…MERCI de m’aider…

Je précise qu’il doit forcément s’agir d’une panne matérielle car rien n a le temps de se lancer, ni même rien qui arrive a l’écran, j’ai regardé l’intérieur du PC quand le phénomène se produit et je m’aperçois que c’est au moment ou le ventilo de processeur commence a se lancer que le redémarrage intervient .

Salut,
Ta carte graphique est bien inséré dans son slot ? le ventilo de ta carte tourne?,les connecteurs sont bien enfichés ?Le dd tourne ?
Les mémoires les as-tu testées sur un autre pc?
As-tu accés au bios? si oui,vérifie les paramétres .

Y a pas mal de pb il me semble avec les p35 chez gigabyte, qui concerne justement se pb de redemarrage en boucle, souvent c’est sav

forum.hardware.fr…
Edité le 19/12/2007 à 20:02

Oui, ma CG est bien insérée dans le slot, et le ventilo de la CG tourne aussi…Par contre j ai pas testé les barettes…Pas le temps d’accéder au bios helas…Rien d’autre a faire avant de renvoyer ma CM au SAV? Mais c’est déja un pas en avant de savoir que que ces CM P35 connaissent ce probléme la…Si d’autres idées, elles sont les bienvenues! en tout cas je vous remercie, c est sympa de m’avoir deja donné ces éléments precieux.

Salut,
oui tu n’as plus que ça à faire,désolé de ne pas pouvoir t’aider plus.
A+