Forum Clubic

Redémarrage soudain de mon PC à intervalle quasi régulier =S

Bonsoir.
Alors voilà depuis une semaine environ mon pc se coupe en pleine utilisation, à intervalle quasi régulier (1 h 30 - 2 h environ).
Il coupe d’un coup et redémarre.

Personnellement ça me fait penser à un problème d’alimentation vu l’effet que ça fait (on dirait presque une micro coupure, qu’en sais-je) … Ce qui m’étonne c’est que la coupure arrive de la même façon, que je sois en train de jouer à un jeu ou que je sois simplement sur le bureau sans rien faire -_-’

Ce n’est vraiment pas pratique… je ne peux pas faire de tache longue… pas de film long… et qui plus est je crains pour la santé de mon PC.

Qu’en pensez vous ? merci d’avance =)

"Core 2 Quad Q6600 @ 3,4 Ghz
2X Sapphire HD3870 (crossfire)
2*1Go Crutial balistix tracer DDR2 1066
Asus Maximus formula (X38)
Corsair HX520W
NZXT Lexa BlackLine Blue
Kit Gigabyte 3D galaxy II

Windows Vista 64bits
ou Windows XP 32 bits
ou Mandriva one"

toujours ca en config?

Ca parait correcte… Tests sous occt les temperatures et le voltage de lalim sil ny a pas de defaut de ce cote la.

Essaye aussi un scans avec un bon antivirus comme kapersky.
Edité le 08/05/2010 à 08:09

Ah oui exact la config. Toujours la même sauf pour l’OS. Je suis passé à windows seven.

En réalité j’ai installé seven 64 bits il y a 3 semaines, tout marchait bien. Et il y a une semaine le problème a commencé et dans le doute je suis passé à seven 32 bits. Toujours le même problème, donc je suppose que c’est un problème materiel. Quoi qu’il en soit j’ai déjà fais un scan antivirus (Nod32 puis avast) et aucun résultat.

Ok je vais contrôler tout ça, temperatures et tensions

Donc il n’y a plus d’overclock je précise. Voici les voltages et temperatures indiqués par OCCT v3.1.0 :

en burn :
Vcore : 1.26 v (me parait faible vous ne trouvez pas ?)
3.3v => 3.18 v
5v => 4.80 v
12v => 11.88

temperature CPU : environ 46 °C (burn)
Temperature GPU : 42°C (idle lol)

voilà =)

C’est la RC que tu as ?

Le Quad Q6600 peut monter au max à 1.5 Vcore selon les spécifs Intel et au min à 0.85. Non OC, ce 1.26V paraît correct.
Je trouves les 3 voltages un peu faibles. On a pas le modèle du bloc d’alim ?

La 32 bits que j’ai installé est une RC qu’on m’a prêté pour vérifier si c’était le 64 bits qui n’allait pas. Si Ca ne vient pas de là je repasserai en 64 bits par la suite =)

Acide888 => Bah c’est une Corsair HX 520 watts. j’avoue qu’avant les tensions étaient plus importante, j’ai été étonné de voir ces tensions là… mais bon peut être que ça ne veut rien dire après tout… Je ne sais pas =S
Edité le 08/05/2010 à 11:49

Je suis a 99% sûr que c’est a cause de ta version de windows 7…

Je le sais parce que j’ai eu la même chose :neutre:

La version beta de windows 7, c’est terminé le 1er mars 2010 et après ce délai windows reboot ton PC tout les 2heures.

+1 pour la RC en 32Bits.
Mais la 64 Bits est une RC aussi ?

Edit : mais vérifies les tensions de temps en temps quand même.
Edité le 08/05/2010 à 12:17

Donc vous pensez qu’en quittant les RC je n’aurai plus aucun problème ? Ce n’est pas un redémarrage je rappelle. C’est une coupure hyper brutale, sans même BSOD ou erreur, puis un redémarrage. Comme un Reset. Donc ça serait la RC selon vous ?

Pour les tensions je ne pense pas que c’est ça finalement, car ça fait 1 h que je burn le processeur et aucune erreur.
Mais alors comment se fait il que mon ami n’ai pas ce problème ? Mystere et boule de gomme ?

bon et bien je vais formater à nouveau alors =S

Oui, windows reboot sans prévenir :neutre:

Formater et remettre la RC ne changera rien :sarcastic:

Je peux pas te le dire, ce serait hors charte.


[quote="Acide888"] +1 pour la RC en 32Bits. Mais la 64 Bits est une RC aussi ? [/quote]

Oui, Microsoft mettait a disposition les deux versions :wink:

Il y a donc un secret autour de la question =P bien bien bien, je vais essayer de me débrouiller alors =)

Merci à tout =)

Moi j’ai résolu le problème par ceci www.ldlc.com… :ane:

MDR… +10
Edité le 08/05/2010 à 12:55

merci en tout cas =)
Edité le 08/05/2010 à 16:27