Forum Clubic

Redémarrage récurent de mon PC

Bonjour à tous,

Je fais appel à votre aide, ayant un petit problème avec ma bécane qui n’a même pas deux semaines !
Je vous cite la config :

Ati HD3870
Amd athlon 64 dual core 6000+
2 Go kingston en dual channel
Gygabyte GA-M61P-S3
S-ATA 250Go Seagate
IDE 80Go Seagate

Alors voilà, mon pc redémarre étrangement parfois.
Hier, je suis entrain de joué sur Call of duty4, je coupe car j’allais mangé, et je reviens, le pc avait décidement bien rebooté tout seul.
Bon, j’me dis étrange, mais je continue.
Quelques heures après, ça reboot tout seul encore !
Et puis, ce matin même, j’allume mon pc, je vais boire mon café, et je reviens, le pc avait rebooté aussi.

Ce n’est pas une question de température je pense, tout est frais ! (CG 44°c de moyenne, 38°c pour le CPU et les Disques dur).

J’ai remarqué, que mes deux system de connection réseaux sans fil étaient connectés en même temp, mais il n’y en a que un qui fonctionne. Cela se pourrait-il que le problème vienne de là ?

Quid des téléchargement, je ne télécharge que des trucs légal, et encore, j’ai presque rien DL ! (Xfire, patch 1.4 CoD4, …).
Je n’ai même pas encore changer mon fond d’écran XP de base, c’est dire !

Je vous demande, de l’aide, s’il vous plaît !

Bien respectueusement.
Fred

est ce un pc que tu as monté toi ou acheté monté.

Je l’ai monté moi même, avec mon père informaticien.
Mais, je ne pense pas que ça vienne de là, car il n’y avait aucun problème avant.

Merci

Rebonjour,

Mon pc vient de redémarrer encore une fois. J’étais sur youtube, j’ai enregistré un son de la chanson que j’écoutais à un ami, le pc a ramé un peu sur msn et ça a reboot …

Ca me fait vraiment peur.

Merci

J’ai rencontré un souci un peu comme toi, le pc rebootait sans raison… J’ai d’abord pensé que c’était le disque qui commencait à rendre l’âme et puis en débranchant le cable réseau reliant le pc au modem, le pc s’est mis veille ?!? en le rebranchant, le pc a refonctionné ?!? En fait, le cable reseau (modem branché sur secteur) fournissait du jus au pc et en le débranchant, le pc n’était plus suffisamment alimenté. Donc c’était l’alimentation qui délivrait pas assez de jus, je l’ai changé et maintenant c’est ok.
Vérifies bien que toutes les fiches sont branchées sur la carte mère.
Edité le 03/01/2008 à 15:47

essaye déjà de désactiver le redémarrage auto de windows tu auras une indication avec un bel écran bleu si c’est un probleme de pilote ou logiciel

pour se faire : icone systeme du panneau de configuration / onglet avancé, bouton parametre de démarrage et récuperation / et décocher “redemarrer automatiquement”

ca devrait au moins te laisser le temps de voir le message d’erreur qui tu posteras ici :smiley:

exacte sinon il y a une option identique dans le bios
apres dit nous quelle message d’erreur tu as eu

ps : ton ecran sintil avant coupure ou pas?

bonsoir

verifie si dans le gestionnaire système tu n’as pas de point interrogation pilote à verifiez ou

point d’esclamation =conflit materiel logiciel

ce qui peux provoquer des redémarrage

et tu as quoi comme alim??

Faudrait penser à regarder du côté des barettes de RAM aussi, un petit coup de Memtest86 pour voir si c’est ca :jap:

Et je rajouterai, tes deux Go de mémoire, ce sont deux/quatre barrettes identiques?

Il y a fort a parié que ça vienne d’un manque de stabilité des tension délivré par l’alim un composant trop souvant sous estimé lors des achats de nouveau matériel.

Sinon des probléme de surtension/soustension sur ton secteur EDF, un petit ondueur (genre prise de courrant qui stabilise le flux pas du genre baterrie qui coute chére.) résoudra le probléme dans ce cas.