Forum Clubic

Redemarrage anormal

Bonjour

Voila mon problème, depuis un mois environ mon PC redémarre tout seul, principalement quand je suis sur un jeu. Il peut le faire une fois par jour ou rester 15 jours sans le faire. Par contre, hier, il a fait plusieurs redemarrages en boucles. Il a fallu que je l’arrête pendant une trentaine de minutes et là il a redemarré normalement. Je me demande bien ce qu’il peut avoir. Voila ma config :
Champ Valeur
Ordinateur
Type de système PC monoprocesseur ACPI
Système d’exploitation Microsoft Windows XP Home Edition
Type de processeur Intel Pentium 4, 2400 MHz (24 x 100)
Nom de la carte mère Gigabyte GA-8SIML (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio, Video, LAN)
Carte vidéo NVIDIA GeForce FX 5200 (128 Mo)
Moniteur Écran Plug-and-Play [NoDB] (12321)
Carte audio C-Media CMI8738/C3DX Audio Device
Carte audio SiS 7012 Audio Device
Lecteur de disquettes Lecteur de disquettes
Disque dur Maxtor 4R060L0 (60 Go, 5400 RPM, Ultra-ATA/133)
Lecteur optique GENERIC DVD DUAL 4XMax
Lecteur optique HL-DT-ST CD-RW GCE-8481B (48x/24x/48x CD-RW)
Carte réseau Realtek RTL8139/810X Family Fast Ethernet NIC (192. [ EVALUATION ])
Mémoire physique
Total 1023 Mo
Utilisé 322 Mo
Disponible 701 Mo
Utilisation 31 %

Merci de m’aider

bonjour

voila les rgts :
Champ Valeur
Propriétés de la sonde
Type de la sonde Winbond W83697HF (ISA 290h)
Nom de la carte mère Gigabyte 8SIML
Intrusion dans le châssis détectée Oui

Températures
Carte mère 30 °C (86 °F)
Processeur 15 °C (59 °F)
Maxtor 4R060L0 31 °C (88 °F)

Ventilateurs
Processeur 3444 RPM

Valeurs de voltage
Noyau CPU 1.49 V
+3.3 V 3.33 V
+5 V 5.03 V
+12 V 11.98 V
-12 V -11.79 V
Mise en veille +5 V 4.97 V
Batterie VBAT 3.23 V

:paf:

Le reboot auto est désactivé ?

Si tu veux parler du redemarrage automatique, je l’ai désactivé

T’as testé d’autres drivers vidéo ?

comment je fais pour tester les drivers video

T’as une FX5200 avec quelle version de Forceware ?
Tu en installes une autre version, plus récente et si t’as les derniers (ils n’apportent rien à cette génération de cartes), tu en installes une précédente, quoi…

J’ai ma carte video depuis un an et mes problème ont commencé il y a un mois environ

Bonjour, j’avais désactivé le redémarrage automatique et je viens d’avoir l’ecran bleu avec un long message d’erreur, est-ce que quelqu’un saurait l’interpréter si je lui donne
Merci