Forum Clubic

Recherche spécialiste chipset SVP (i850e)

Bonjour,
Je viens d’hériter d’une mobo Asus p4t533-c(i850e) et de sa Rambus, il ne me manque que le cpu et là est le probleme.

- est-il possible de lui ajoindre un celeronD ?
- et est-il possible sinon de monter un p4 2.8a avec son 1Mo de cache?

Merci de ne répondre que si vous êtes certain de votre réponse car je ne voudrais pas faire un achat inutile.
Sinon qlq un vend-il un p4b en occasion ?

up

up please

pour un p4a il devrait pas y avoir de problemes … je pense.

Personne n’a des certitudes à m’apporter ?

les p4 a n’om pas 1 mo de cache ce sont les p4 e qui on 1 mo de cache , aucun probleme pour le p4 a et ta cm

si si le 2.8a il a 1mo de cache L2

:heink: je suis pas sur je vais verifie
verification faite sur le site de intel , les p4 a non pas 1mo de cache,ce sont les les p4 “b” a 533mhz (pas tout les modeles) qui on les 1 mo de cache (proc tres rare je croie je les ai j amais vu)

le p4a 2.8 a lui 1 mo de cache L2, vérifie tes sources.
Plus personne n’a de mobo i850e, c est space !!!

je vient de verifier mes source il n a pas 1 mo de cache (www.intel.com) et pour ton p4 a aucun souci il passe
http://www.intel.com/design/chipsets/850e/index.htm
par contre le celeron d ne passe pas

petit question pourquoi tu veux te monter une becane avec une cm 850e et de la rdram c est supe cher comme config et le proc et la memeoire sont pratiquement introuvable

http://www.clubic.com/shopping-90247-0-intel-pentium-4-2-8a-ghz.html
le 2.8a est une version 1 mo de cache.
et je tiens a monter une bécane avec du i850e+rambus car j’ai hérité de ce couple (dc je l ai déjà gratis ok), tu aurais dû lire le post du début.
Merci pour ton aide, bien qu’elle me soit inutile dans ce cas.
Personne n’a monté du p4 2.8a ou du celeron d sur du i850e SVP ou tenté de le faire ???

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up

euh ta page renvoie vers des P4 a core prescott lesquels un 1mo L2= P4E.
de plus je ne trouve pas de P4A @2.8GHz … t as du te planter quelque part !

+1 je dit pas des conerie moi les p4 a n ont pas 1 mo de cache ( je parle des version 400 mhz comptible avec ta cm)

les gars ma mobo est ok pour le fsb 533(i850e) et ma page renvoie bien sur un p4 2.8a et de partout le p4 2.8a à 1 mo de cache L2. encore un lien pour illustrer http://www.ldlc.fr/fiche/PB00014367.html
Et core prescott ok mais p4 A quand même en l’occurence, là j ai besoin d’un spécialiste chipset+cpu Intel :slight_smile: :slight_smile: :slight_smile:

+1 avec kanef6, les P4A core Willamette n’ont pas 1Mo de cache :fou:

mais vous cliquez sur mes liens ???

Regarde toi même sur cette tableau.

a enfin je commencer a passer pour un idiot la sa me rasure les p4 a n ont pas 1 MO DE CACHE L2

-> Bocal83 : on a les memes sources !