Forum Clubic

Recherche matériel défaillant ou trop faible

Bonjour,

J’ai depuis 2-3 semaines de gros soucis avec mon pc. Vous trouverez le détail de ma config dans ma signature.
Ca a commencé par des ecrans figés, que ce soit au bout de 5 min ou 1h d’utilisation du pc !!! Quelques fois des ecrans bleus ou ecran noir avec ligne blanche en biais (ce qui ma fait penser un pb de carte graphique)
N’etant pas sur de la source du pb, je réinstalle windows sur mon 2ème disque dur. Le pb a pour ainsi dire disparu. Un ecran figé au moment du scandisk de mon premier DD (coincidence ou cause ???)
Ce matin ecran bleu… donc a priori ya encore des soucis.
Je lance les utilitaires de ma carte mére pour vérifier l’alimentation.
Le +12V oscille entre 11.45 et 11.71… un peu faible et pas trés stable je trouve et encore sans faire tourner de grosse appli ou jeux…
et ceci pourrai perturber la carte graphique.
Qu’est que vous en penser ?

Bonjour,
Je pencherai pour l’alim faiblarde vu tes valeurs…A verifier au multimetre mais une alim heden=alim no name(ou tres bas de gamme…) donc personnellement ça m’etonnerai pas quelle soit en cause…

Faudrait essayer avec une autre alim pour voir la différence :slight_smile: :slight_smile:
Car c’est vrai que le +12V est un peu faible et ça pourrait poser problème pour la CG.
Essaie de démarrer avec le moins de composant possible pour voir si tu as toujours le même problème : CG,1barette RAM,un disque dur !
Et puis si tu avais une 2ième CG pour tester si c’est la CG se serait bien …