Forum Clubic

Rebout apres plusieurs heures d' utilisation !

Salut,
Il y a quelques jours j’ ai changer de carte graphique car mon fils n’ arrivait plus a jouer au jeux recents .
Depuis j’ ai cramé une alimentation ,deja ça commençait mal ;
et lorsque que je fait tourner le pc un certain temps (3h / 4h environ)il redemarre tout seul et un message me dit au lancement que le systeme a recupéré d’ une erreur important avec le message suivant:
c/ windows/minidump/mini061505-01.dmp
c/docume1/parents/locals1/temp/wer1.tmp.dirr00/sysdata.xml
Auriez vous une idée ?
Pour info mon ancienne carte graphique etait une ATI radeon VE 32 Mo et ma nouvelle est une ATI Radeon 9550 128 Mo.
Ma carte mère a un processeur Ahtlon 1.3G
D’ avance MERCI .
A+

lorsque ton PC reboot il faudrait que tu touches certains composants (carte graphique, dissipateur thermique du proco), y en a peut être 1 des 2 qui sera très chaud voir bouillant

tiens télécharge ceci et installe le il nous dira tes températures : http://www.clubic.com/telecharger-fiche12281-everest.html

edit:donne nous tes températures processeur et carte mère ainsi que carte graphique si bien sur tu possède une sonde :oui:

Renseignement avec Everest
La sonde c’est une VIA 686 Internal (ISA C00h)

carte mere 23°
Processeur 83°
DD 42°
Rien pour la carte graphique ( elle possede son propre ventillo d’ origine)
A+

Ton proco est bcp trop chaud si la temp affichée est la vraie

et ca c’ est la temperature le capot ouvert !!!
le ventillo du cpu c’ est un 8cm alors que celui d’ origine etait un 6 , donc d’ ou ça peut il venir ???

ta carte mère est une socket A donc il te faut un bon refroidissement parce que la 83° c’est normal le reboot!

je te conseille celui-ci :super:

http://www.clubic.com/shopping-82741-0-aerocool-ht-101.html

Mais avant ce changement de carte graphique tout etait OK alors pourquoi ?

tu nous disais au début que tu as déjà crâmé une alim depuis ton chgmt de CG.
Il est possible que ton proco est pris un chton.
En faite ton alim maintenant C quoi?
As tu touché tes composants pour voir si les infos des sondes sont justes ou pas?

Les temperatures ont l’ air exact a la main , ma nouvelle alim est une Tagan 330w.

Tout a l’ heure a l’ allumage du PC , la premiere chose que j’ ai fait c’est d’aller voir les temperatures Avec Everest et là : processeur a 62° !!!Dejà en quelque seconde ,juste le temps que windows et mon bureau s’ ouvre !!!
Il y a un probleme …
A+

tu as fait un o/c ?

Est ce que tu as encore ton ancienne CG
Si c le cas remet là en place et regarde la temp de ton Proco
Mais je pense qu’elle devrait être la même qu’actuellement.
Dans ce cas tu n’as plus qu’à le remplacer ou changer CM et proco

meuh non! il peut tjs racheter un système à l’azote liquide :ane:

Comment ai je fais pour ne pas y penser plutôt :smiley:
L’azote s’impose
Un chti indice :pt1cable: >http://www.pcinpact.com/actu/news/Guide_construire_son_bloc_de_refroidissement_a_laz.htm
OUhhhhhhhh :super:

Pour les débutants en ce type d’installation au combient rafraichissante
>http://www.oc-tuning.com/dossiers/11-Extreme-Cooling/40-FrigoCase-Home-Made.html-0

C’est quoi un o/c ???