Forum Clubic

Reboot réguliers

bonjour,

j’ai recu ma nouvelle config, asus p5qpro, core2 duo e8400, 1 go ram, asus hd4870 512, alim 500w, prolite b2403, antec nine hundred, g15 et mx 518.

install de windows, carte mère, catalyst le tout avec les cd. Màj diverses et variées sur les sites constructeurs, ie7, drivers blindées.

La je teste la config (pas sur du lourd, video youtube (flash player màj chez windows), internet classique, utilisation processeur 10% mémoire 30%) et là, cortège de plantage, catalys host, drivers g15, ie doit fermer, ie7 a rencontré un pb avec flash, arret système, blocage claviers souris( donc reset), reboot intempestifs… j’ai récupérer un extincteur au cas ou le pc prend feu.

existe-t-il des problème de compatibilité entre les drivers asus et ati (drivers cg récupéré sur le site asus ou catalyst), merci pour votre réponse.

p.s. j’ai pas de son non plus, ecran branché succéssivement sur les 2 sortis dvi, tout est reconnu dans realtec, son windows à bloc

Bonsoir,

Bienvenue dans le monde merveilleux d’ATI:D
Bon, déjà, dis-nous quelle version de drivers tu as installé.
Si c’est la 8.10, il y a eu beaucoup de problème.
Donc, si j’ai un conseil à te donner, c’est soit de remettre tes drivers d’origines, soit d’installer la 8.09, plus stable pour l’instant.

En général il ne faut jamais utiliser les cdrom de drivers fournis, il faut toujours prendre les dernières versions sur les sites constructeurs.

désolé de cette réponse tardive, pour les drivers : ati 8523, màj 18/09/2008, téléchargés sur le site asus, derniers .net sur le site asus