Forum Clubic

Reboot lors de la 2ème mission de Medal Of Honor A

Bonjour à tous,

Je crois que mon pc est assez puissant pour suporter ce jeu, mais je n’en suis pas sûr. Lors de la première mission aucun problème, aucun plantage, aucun lag, parfait. Par contre juste après le briefing pour la deuxième mission, je choisis mes armes, et paf ! Reboot ! Aucune idée d’où ça peut venir…

Ma config :

-Monté sur une tour Antec Sonata II
-Carte mère Asus P5B Deluxe
-Processeur Intel 6400 Core 2 duo 2.13 GHz
-Mémoire Ram : 2 fois 1 Go Corsair (2go)
-Carte graphique : Sapphire Radeon X1950 Pro 256 Mo Ultimate ventilateur Zalman VF-900
-Disques Durs : Seagate Barracuda 250 Go 7200.10 Serial ATA II // Seagate Barracuda 7200.9 300 Go // Disque Dur Externe Seagate 200 GO.
-Clavier : Logitech G15 Gaming board
-Ecran : LG Flatron L1720B

Merci de vos réponses !

Jeu acheté ?

Oui jeu acheté à la Fnac.

Tu as essayé de le patché ?

Drivers de la carte graphique à jour ?

Carte graphique à jour, pas encore testé le patch, en cours de DL… Merci je vais test et je donnerai des nouvelles

Le même problème avec le jeu patché… Merci quand même.

Celà peut-il venir de ma config ?

Vista ou XP?

Windows XP SP1…

Quelqu’un a une idée?
Edité le 08/10/2007 à 17:42

Alors je ne vois pas,désolé
Le dernier jeu qui m’a fait ça était Stalker au début et le problème a été réglé par le premier patch :neutre:

Tu as essayé avec d’autres pilotes,au cas où?

Essaye le SP2 d’XP, je pense que les jeux actuels doivent le demander implicitement maintenant que celui-ci est bien implanté :neutre:

Je n’avais pas remarqué le SP1 :o

fatigué,moi…:paf:

Meuh non c’est pas grave, aller on oublie tout ça http://smileys-i.touslessmileys.com/9623.gif

Je viens mettre le SP2 sur la machine, même problème, décidément ça devient lourd !

Merci de m’aider !

Y a pas eu de problème à l’install du jeu ?

Y a encore assez d’espace disque libre sur la partition où est le jeu et sur celle où est l’OS ?

T’as deja tenté une désinstallation/réinstallation au propre ?

Aucun problème d’install, espace sur le disque 94.5 Go (le jeu est là ou est l’OS), et j’ai désinstallé et réinstallé le jeu déjà 2 fois… Je désespère… Y a t il une chance que ce soit ma config ?