Forum Clubic

Reboot et figeage - Reboot et figeage

Bonjour,

Je posséde un HP Pavillon t329.fr.

  • Carte mére A7N8X-LA
  • Pross Athlon 2600+ (1.91GHz)
  • CG (changée) : HIS ATI RADEON 9800 Pro 128Mo DDR
  • Alim (changée) : LC 6550 550W
  • Mémoire : SQP 512Mo PC2700 + Chipset SAMSUNG 512Mo PC2700

J’ai effectuer la mise a jour du bios et les nouveaux pilotes audios, puces, clavier sur le site d’HP. Suite à cela des figeages répétitifs sont apparus :fou: :fou: . j’ai formater puis réinstaller Win XP Pro. (J’en ai profiter pour changé la carte graphique, alim (car une 200W origine)et ajouté de la Ram).

Que se soit avec les pilotes vidéo de chez his (le dernier) ou ceux d’ATI (les derniers : 5.10) le pc fige encore :fou: :fou: :frowning: :??: .
La température du cpu et pas trés éleve (40° a vide et 55° en charge). Le pc redémarre ou fige soit en charge soit a vide aléatoirement.

Quelles solutions avez-vous ?

Merci :jap: :jap:


-=: DJ Sa’a :=-

Il s’agierait probablement d’une incompatibilité matériel. As-tu passé des barettes à Memtest ?
Au niveau des réglages du bios, sont-ils corrects ?

sa peut être ta mise a jour bios qui te fait s’est malhuer!!!

sur un pc j’ai mis a jour le bios et après les m^me symptome que toi j’ai remis le bios d’origine et la plus de problemes

alors essaye ! si tu ne siat pas comment il faut faire demand !!! :wink: :wink:

Le probleme, c’'st que j’arrive pas a trouver l’ancienne version de bios, meme sur le site de HP

Met les timings de mémoire et les vitesses de bus dans le bios an minimum et vérifie que ça plante ou non. Si ça plante encore ancien bios, sinon, mauvais param.

J’ai essayé Memtest et il me sort aucune erreur avec 2pass fini. Je n’arrive toujours pas a trouver le version du bios d’origine.

Savez-vous ou la trouver ?