Forum Clubic

Reboot + BSOD avec windows xp

Bonjour. :smiley:

Je crée ce sujet du fait de problèmes récurrents rencontrés avec mon pc depuis plusieurs mois maintenant et que j’essaye de corriger, sans résultats : L’ordinateur se fige pendant quelques secondes et reboot de façon totalement aléatoire avec un joli écran bleu par moment. Ce phénomène de reboot n’est pas toujours aléatoire, il a lieu également quand je lance un jeu quelconque ou bien à l’installation/désinstallation de certains programmes (NET Framework 4 par exemple).

Après chaque redémarrage, j’ai droit au message “Une erreur sérieuse s’est produite” avec comme fichiers incriminés dans le rapport les fichiers suivants :
C:\DOCUME~1\Mon ID\LOCALS~1\Temp\WER424a.dir00\Mini050711-01.dmp
C:\DOCUME~1\Mon ID\LOCALS~1\Temp\WER424a.dir00\sysdata.xml

La Config du pc :
E5200 @ 2.50ghz (jamais o/c)
2 x 2 go DDRII OCZ
Mobo MSI P35 Neo-F
Ati HD4670 512mo
DD Seatgate 7200tpm
Windows xp SP3

J’ai essayé plusieurs trucs pour résoudre le problème :

  • Nettoyer la poussière des composants changer pâte thermique avec de l’artic silver 5 ~> sans succès
  • Contrôler températures du système ~> Les températures sont correctes
  • Analyse antivirus avec antivir/Spybot/etc… ~> Aucun résultat
  • Formatage du système à deux reprises ~> Toujours le même problème
  • Désinstallation/Installation des différents drivers et essai avec d’autres versions ~> Le problème est toujours là
  • Envoi de la CG au SAV ~> CG qui fonctionne sans problème
  • Test de la ram avec memtest ~> Aucun problème

Bref je comprend absolument pas où est le problème. :etonne2:
J’ai longtemps pensé qu’il s’agissait d’un défaillance de la mobo mais si c’est le cas je comprend pas pourquoi j’ai aucun reboot dans le bios, avec memtest , pendant l’installation d’xp ou en mode sans echec (mode qui permet de vous écrire d’ailleurs ), alors que j’en ai sous windows ou pendant son chargement. :etonne2:
J’ai pensé également à un problème de drivers, peut-être ceux gérant le bus PCI Express ou le bus mémoire, mais là encore j’ai essayé plusieurs drivers (dont ceux fournis avec mon matos qui fonctionnait sans pb avant) et aucun résultat.

Si quelqu’un a des idées j’suis preneur, merci. :jap:
Edité le 08/05/2011 à 11:42

Bonjour,

Tu peux peut être trouver une solution avec bluescreenview www.nirsoft.net…
ceci te permettra de donner plus de détails par rapport à ton problème.

essaye de retirer une barrette de RAM pour voir si le problème persiste avec seulement une seul barrette. :slight_smile:

PS : j’ai trouver sa www.infos-du-net.com… si c’est le même problème que moi sa peux peut être t’aider.
Edité le 08/05/2011 à 12:40

Salut, effectivement j’ai le même genre d’écran bleu, merci pour le logiciel je vais voir ça. :super:
Pour ce qui des barrettes de ram j’ai essayé de les changer de slots ou d’en garder qu’une seule, ça n’a rien changé. :confused:

EDIT :

Voilà ce que m’indique bluescreenview à propos des trois BSOD que j’ai subit :

http://img580.imageshack.us/img580/1070/bsody.jpg
Edité le 08/05/2011 à 13:01