Forum Clubic

Reboot auto lorsque je démarre un jeu

Bonjour, j’ai acheté un ordi il y a une semaine.
-Carte mère : Asus P5Q
-Processeur : Intel core 2 quad
-Carte graphique : Nvidia 260 gtx
-Ram : 2x corsaire 2G (CGM2X2GS800)
-Alim : Toughpower à 600W
-Disque dur : Western digital à 500g
Je suis à 11.25 volt (+12V)
Température : Processeur 50degrés, Carte graphique 50 degrés hors jeu. (Je monte à 60 degrés lorsque je joue)
Tous mes pilotes sont normalement à jour.

Problème : Reboot auto lorsque je démarre un jeu (World of Warcraft au minimum des config) (pas de blue screen même en ayant enlever l’option du reboot auto)
J’ai fait un memtest et j’ai constaté qu’une de mes barrette est défectueuse (l’autre barrette ne fait aucune erreur).
Après l’avoir enlever, le problème persiste.
Je pense qu’il y a un autre problème que la barrette de ram. C’est le premier pc que je monte seul mais je vois pas le problème, dans le bios j’ai laissé par défault. J’ai besoin d’aide svp ^^
Edité le 08/04/2009 à 12:13

J’ai lancé 3D mark vantage et j’ai aucun problème… Je comprends vraiment pas…

CPU Score 33025
Graphics Score 10257

Lance OCCT CPU 30Min :wink:

A dans 30min alors :smiley:

Aucune erreur :S Et pourtant il plante quand même quand je démarre n’importe quel jeu… Au bout de 10min environ…

Désactive le redémarrage automatique, c’est peut-être un BSOD (Écran Bleu De La Mort Qui Tue).

PS: Oups, je viens de lire ton message au complet…

C’est quoi la temp que OCCT te donne à la fin du 30 minutes ?

Aucun test ne fait d’erreur sauf celui de l’alim… Je refais le test pour le occt cpu et je te dis le temps.

c’est quoi le modèle exact de tes ram car la référence que tu indique ce sont des ram pour laptop?

De quel temps tu parle exactement?

Apparemment les barrettes ont la même référence que celle pour fixe. Corsairmemory

J’ai les longues^^

CPU, mais c’est peut-être celle du GPU qui nous faudrait…

Désolé, mais dis toujours.