Forum Clubic

Réalisation film sur studio 12

Bonjour,
J’ai studio 12 ultimate + camescope sanyo xacti 1000 hd et pas moyen de faire un montage qui fonctionne, en général le film monté a des scenes sans son et je n’ai pas encore utilisé les menus…
Quelqu’un as-t-il des idées? Jne sais plus quoi faire…

tu fait l’aquisition comment par firewire?

Je fais l’acquisition directement sur la carte sd (dans l’onglet montage)

si tu copie sur le DD

et que tu fait une lecture sur le DD : as tu les son
Arrive tu as monter avec le son

La carte SD est pas assez rapide pour faire le traitement Vidéo+son a mon avis

Jme suis mal exprimé pardon
Je transferre les rush de la carte sur le DD
Et j’esploite les fichiers du DD.
Quand je li ces fichiers avec vlc par exmple çà fonctionne bien.
Ce n’est qu’avec un logiciel de montage que çà va plus.
Avec Studio 12 en général tu as tjrs une ou plusieurs scenes qui n’ont pas de son, et je ne fais pas de menu ou d’effets pour pas charger trop… Et ya pas de régularité, par exemple si je fais une ptite modif au projet, çà peut etre une autre scene qui plantera…
Selon l’assistance celà viendrait du format du camescope full hd 60fps…
Ce WE j’ai recup premièere pro pour tester et la c’est dessuite sur le montage ou son et images ne sont pas syncro…
Jne sais pas koi faire, et me demande si jvais pas acheter un autre camescope, mais jvoudrai pas me planter…

cela ressemble à une faiblaisse du pc

Tu as quoi comme config

Tes fichier vidéo fons combien de méga?

Au pire film un truc dans le vent ( non privée ) et met la vidéo sur un site de stockage , comme cela je pourrais regarder avec ma config et d’autre programme