Forum Clubic

Re-ICÔNES RECALCITRANTES!

Au secours, je n’en peux plus de chercher, j’ai tout essayé avec le clic droit sur le bureau (réorganiser, aligner, modifié…décochage, cochage…)mais il y a rien à faire les icônes sur le bureau retournent ausi sec à la gauche de l’écran à chaque foi que je ralume le Pc! C’est hyper déroutant et énervant. Toutes les personnes à qui j’explique cela ne comprennent pas pourquoi. y aurait il un génie parmis le “clubic” si oui qu’il me vienne au secours!!viiiiiite:@

salut

a tu essayer de decocher clic droit reorganisatin ato des icones sa a por effet de les placées les icones ou tu veut a droit a gauche au centre etc .

desactive reorganisation auto tu verra bien

bonne soirée

Je remercie infiniment les personnes qui prennent la peine de me lire mais SVP relisez bien avant de répondre! (dragon noir)J’ai BIEN SUR essayé le clic droit c’est écrit dans mon message. J’attend une VRAI réponse à mon problème et pas des solutions de débutant. Merci;)

1/ j’ai infiniment remercié les personnes qui me lisent! 2/ Dès la 1ère phrase je dis que j’ai essayé le clic droit 3/ Jamais je n’ai eu la prétention d’être autre chose qu’un débutant 4/ C’est effectivement une réponse de débutant que de suggérer à la personne de recommencer une action qu’il a déjà faite! Cela laisse sous entendre qu’il est idiot ou bien vous n’avez effectivement pas tenu compte de ce qu’il a écrit! Que dois-je penser à votre avis? 5/ Je vous re-remercie infiniment de votre aide à genoux (j’espère que je suis assez humble comme ça!).

J’attend une VRAI réponse à mon problème et pas des solutions de débutant.


c’est bien toi qui ma répondu sa c’est sous entendre moi aussi je peu me poser des questions…

tu est sous xp ou vista .

n’aurait tu pas téléchargé un fond d’écran qui aurait causer je probléme.

ou un utilitaire qui permet de faire passer une version sp a une version vista

depuis combien de temps ce phénoméne est arrivé.

et vec une restauration systéme sur un jour antérieur

je peu comprndre ton ennervement mais a tout probléme sa solution mais moi je suis pas devin.

dragon

OK, remise a zéro des caractères! C’est vrai que ce problème a tendance à irriter pire que si le PC était complètement HS mais tu as raison, keep cool. Bref! c’est un PC acheté avec la version d’XP pro de 2002.(sig!). mais tous les éléments sont neufs. Il ya “néro home” dessus et “MicroOffice” d’installés en plus comme logiciels. Le “phénomène diabolique” est arrivé à récèption du PC (à l’ouverture) avec un fond écran d’XP normal (celui avec la fenêtre windows). D’ailleur j’ai aussi constaté un truc bizarre c’est que dans “démarrer”–> “tous les programmes” il n’y a pas de jeux: c’est normal? (type solitaire ou démineur). et excuse moi encore. loqutuce

re
pour les jeux oui car ce sont des applications a windows
ajout de composant windows jeux démineur solitaire etc

mais ton blem…

a tu essayer de supprimer les icones de racourçie et de redémarrer et de recrées ces icones la il y a un programme tu moin a mon avis qui de parasite les applications de windows

www.infoprat.net…

www.linternaute.com…
www.aidewindows.net…

www.pcastuces.com… la c’est pour tes jeux de windows ou il se trouve

www.pcastuces.com… la un ensemble de truc et astuce tu doit connaitre

www.infos-du-net.com… la tout un probléme avec icones de bureau

essaye nettoyage de mon bureau

www.jmg.over-blog.com… voila peut etre la solution

www.customxp.net…

Trois jours que j’essaye, rien à faire ! même pour les jeux, le lien que tu m’as donné est bien mais il me réclame le CD de XP pack2 que je n’ai pas bien évidemment puisque vendu avec l’OS. Bon! j’ai voulu aller le graver et c’est possible que si ton fichier i386 (dans racine de c:) fait plus de 400 Mo et c’est pas le cas. Alors j’ai re-téléchargé le pack sp2 et là j’ai l’erreur 0x7e qui me dit qu’il ne peut plus ouvrir la bbliothèque car la fonction ocEntry n’a pas été trouvé… J’ai dons fait une resto mangé 2 mandarines et demain je vais voir le vendeur…calmement c’est promis! A suivre… (en tous cas un grand merci pour les liens qui sont supers!)

de rien désoler de ne pas avoi pu d’aider mais je cherche car j’ai déja eu cette panentre guillemet.

mais bon si sa t’intéresse va voir ce que le sp3 pour xp va vous apporter www.01net.com…

c’ est unne critique pas tres intousiasre pour microsoft .

en + toi tu a windows sans sp1 sp2et bientot sp3 et il est que cela sevient chiant a force sans compter leus mises a jours de sécurité qui foutes sovant la merde

moi d’origine j’ai windows xp sp2 média center sur ledd un hp je l’ai acheter en janvier 2007 et ma premiére mise a jour gratuite a etait de passer a vista sur cd de hp .

mais néanmoin il est vrai que vista est pour l’instand assez stable mais pas aimer par la population et dire qu’un sp1 arrive.

bon bref comme me disait un copain qui n’est plus dece monde sa sert a rien de s’ennerver il de met des erreurs et alors sa ne l’empeche pas de fonctionnais lui je l’ai vu avec un bug énorme avec xp pro

il est resté des semaine a cercher tranquille il n’arreter pas d’avor ereur sur erreur et son pc fonctionne toujour et les erreurs ont etait corrigé en allant sur les forums …

une bonne soirée la prochaine fois essaye de sauvegarder le sp2 sur un supprt pense aussi a voir ie7 si tu l’utilise

www.libellules.ch…[/url] [url=http://www.libellules.ch/reparer_internet_explorer.php]www.libellules.ch…

www.microsoft.com…

www.microsoft.com…

OK, toujours pas de solution! Je crois que je vais changer de disque dur avec un nouveau système d’exploitation (l’ancien étant trop vieux 2001). Merci à ceux qui m’ont lu .

J’ai changer de disque dur et ça a réglé le problème-- mais que d’espanouilles! Donc problème sournoisement réglé! Merci:op