Forum Clubic

[RAM] Problème :) ?

Bonjour, merci de prendre de votre temps pour m’aider =)

Voici la configuration de mon ordinateur :

Système d’exploitation : Microsoft Windows XP Home Edition
Service Pack du système : Service Pack 2
Type de processeur : AMD Athlon 64, 2400 MHz (12 x 200) 4000+
carte mère : DFI nF4 Series
Chipset de la carte mère : nVIDIA nForce4, AMD Hammer
Mémoire système : 2048 Mo (PC4000 DDR SDRAM)
Type de BIOS : Award (11/14/05)
Carte vidéo : NVIDIA GeForce 7900 GT (256 Mo)
Moniteur : ImageQuest Q995 [19" CRT] (160420060126)
Carte audio : nVIDIA MCP04 - Audio Codec Interface
Disque dur : Maxtor 6Y080L0 (80 Go, 7200 RPM, Ultra-ATA/133)
Carte réseau : NVIDIA nForce Networking Controller - Miniport d’ordonnancement de paquets (82.238.57.241)

Quand j’ai monter mon ordianteur, j’ai modifier un cavalier, ainsi ma ram a up en 4 volts au lieu de 2.6 ou 2.8, il ne démarrait donc pas. En reglant le cavalier, j’ai eu du mal mais tous fonctionne. Mais quand j’allume l’ordi, la lumiere orange de l’alim clignote et donc je suis obligé de débrancher et de rebrancher en ayant attendu la fin du clignotement et là sa marche (parfois nan je dois attendre entre 20 min et 1 jour avant que sa remarche :s.

Y a-t-il un probleme ?

Carte mere :

Champ Valeur
Propriétés de la carte mère
Identifiant de la carte mère 11/14/2005-NF-CK804-6A61FD49C-00
Nom de la carte mère DFI nF4 Series

Propriétés du bus principal
Type du bus AMD Hammer
Horloge réelle 200 MHz
Horloge effective 200 MHz
Horloge HyperTransport 1000 MHz

Propriétés du bus mémoire
Type du bus DDR SDRAM
Largeur du bus 64 bits
Horloge réelle 161 MHz (DDR)
Horloge effective 321 MHz
Bande passante 2571 Mo/s

[color=red]avec Asus A8N32-SLI Deluxe

Propriétés du bus mémoire:
Type du bus Dual DDR SDRAM
Largeur du bus 128 bits
DRAM:FSB Ratio CPU/12
Horloge réelle 201 MHz (DDR)
Horloge effective 402 MHz
Bande passante 6429 Mo/s [/color]

Mémoire :

Champ Valeur
Mémoire physique
Total 2046 Mo
Utilisé 419 Mo
Disponible 1627 Mo
Utilisation 20 %

Zone de swap
Total 3939 Mo
Utilisé 273 Mo
Disponible 3666 Mo
Utilisation 7 %

Mémoire virtuelle
Total 5986 Mo
Utilisé 692 Mo
Disponible 5293 Mo
Utilisation 12 %

SPD : (d’une barrette, l’autre ayant les même caractéristiques)

Champ Valeur
Propriétés du module mémoire
Nom du module G Skill HZ
Numéro de série Aucun(e)
Taille du module 1024 Mo (2 ranks, 4 banks)
Type du module Unbuffered
Type de mémoire DDR SDRAM
Vitesse de mémoire PC4000 (250 MHz)
Largeur du module 64 bit
Voltage du module SSTL 2.5
Méthode de détection d’erreurs Aucun(e)
Taux de rafraîchissement Réduit (7.8 us), Self-Refresh

Performances mémoire
@ 250 MHz 3.0-5-5-10 (CL-RCD-RP-RAS)

Fonctionnalités du module mémoire
Early RAS# Precharge Non géré
Auto-Precharge Non géré
Precharge All Non géré
Write1/Read Burst Non géré
Buffered Address/Control Inputs Non géré
Registered Address/Control Inputs Non géré
On-Card PLL (Clock) Non géré
Buffered DQMB Inputs Non géré
Registered DQMB Inputs Non géré
Differential Clock Input Géré
Redundant Row Address Non géré

Avec la DFI, ta RAM est configurée en single channel (64 bits) alors qu’avec l’Asus c’est bon (128 bits).
As-tu utilisé les bons slots ? cette mobo est particulière -> http://www.clubic.com/forum/-topic-referen…dr-t315579.html

Pas compris l’histoire des 4V :heink:
L’alim, c’est quoi ? pour le témoin orange, tu parles bien de celui de la tour ? (celui du disque dur en fait)

les horloges sont bonne ou c pas configuré ?

Pour le 4volt en faite, j’ai enlever le cavalier sur la CM, ce qui fait que j’ai démarrer avec mes barretes en 4V alors qu’elles résistent pas à plus de 2.8V donc j’ai tous remis et sa fonctionne mais sa a du mal à boot, y a une alarme, (en bas a gauche de la carte mere, sur la CM)

Tu dois avoir la même chose avec la DFI qu’avec l’Asus

Je te conseille de poster sur le sujet de la DFI, les possesseurs de cette mobo seront mieux renseignés.
J’espère que tu n’as pas flingué une barrette, voire les 2 :confused:

A 4v, sa me surprendrais meme pas que les barrete de ram soillent grillé :neutre… il faut juste les tester sur une autre cm.

Pk si elle a grillé elle fonctionne encore ? Je vois bien 2 go de ram… Vous pensez que je puisse me faire rembourser ? Meme avec une connerie ?

Est-ce la cause de mon choke dans les jeux ?

les grandes tailles de mémoire devraient être à base mémoire

C’est ce que j’obtien avec un test sisotware sandra

C’est possible qu’elle fonctionne mais que des secteurs aient été endommagés, ce qui cause des erreurs dans les données :confused:
Télécharge l’ultimate boot CD, et fait plusieurs passes de memtest, chaque barrette séparée et les 2 ensemble :wink:

Je peux sans trifouiller a mon bios, sans utiliser de disquette ou de CD pour la vérifier avec memtest ?

moi le jour j ai mis les cavaliers en 4V
mon vdimm na pas bougé j ai eu la possibilité de le monté plus mets ca c est pas mis en 4V tout seul :neutre:

TU n’as pas acces au BIOS?

si
mais j’ai aps confiance a trifouiller le bios

up plize :slight_smile:

il va bien falloir changer certaine valeur pourtant :neutre:

comme lesquelles ?

De plus le probleme viendrait de la ram ou de la carte mère ?

a mon avis de la ram si elle pris un coup de 4V elle a du souffrir malheuresement