Forum Clubic

Ralentissement au démarrage dû à Kaspersky 6 - A tous ceux qui utilisent la version 6

Bonjour,
J’ai remarqué que depuis que j’ai KAV 6, le démarrage de mon ordinateur est “bloqué” pendant environ 1 minute lorsque KAV se lance dans la barre des tâches, comme s’il analysait quelque chose.
Je l’ai configuré de façon à ce qu’il analyse les objets de démarrage uniquement lors de mise-à-jour.
Je constate aussi qu’il lance 2 processus avp.exe (un pour l’utilisateur, et un autre lancé par SYSTEM).
Est-ce normal tout ça ?
Ceux qui n’ont pas ce soucis de “blocage” peuvent-ils m’éclairer ?

:hello:

Alors pour les 2 processus avp.exe, c’est tout à fait normal:

1 des 2 correspond au service
Et l’autre au logiciel lancé par l’utilisateur (enfin par le compte utilisateur).

Quand a la lenteur au démarrage, je n’ai rien constaté d’anormal chez moi depuis le temps que j’ai Kaspersky 6 (je n’analyse pas les objets de démarrage quand ca démarre).

Comment est réglé le bouclier temps réel?

Avais-tu un autre antivirus avant d’installer Kaspersky 6? Si oui, lequel?

pas de soucis chez moi non plus, et ce sur plusieurs machines…

Je n’avais rien avant (ordinateur réinstallé).
Quel module appelle-tu bouclier en temps réel ?

Ce que j’appelle bouclier temps réel c’est dans protection / antivirus fichiers.

J’ai gardé la protection par défaut (recommandé) et je n’ai pas de ralentissement particulier au démarrage.

Quelle version de Kaspersky 6 as tu?

6.0.0.303 ?

Oui, c’est bien cette version que j’utilise, et j’ai bien laissé les paramètres par défaut pour ce module.
J’ai même essayé de le désactiver, j’ai toujours le même soucis.

Tu as quoi comme parfe feu? (des fois que ca vienne de la :neutre: )

Je n’ai que le pare-feu de KIS 6 (module Anti-hacker)

:hello: salut!!!C’est parce qu’a l’ouverture du windows Kaspersky analyse le poste de travail aux démarrages.Cela ralentit le systeme.Donc vas dans la configuration
analyser les objets de démarrages. Dans mode éxécution enlève le crochet analyser après le démarrage de l’ordinateur.Tu peus faire une analyse manuelle par la suite

Bonne journée :hello:

Je l’ai déjà fait une fois, et ça n’a pas résolut mon problème.

Dans ce cas nettoie ton registre,le window et l’application avec ccleaner .Possible qu’il y ai un engorgement de fichier obsolete dans le registre et que ça ralentit le système.un nettoyage au complet pourrait résoudre le problème :neutre:

Comme je le précise dans mon 2ème post, je viens tout juste de réinstaller Windows, donc je ne pense pas que celà viennent d’un engorgement de clées obsolètes.