Forum Clubic

Ralentissement au chargement, Win XP64

J’aimerais connaître les diagnostics à lancer pour comprendre le ralentissement soudain de mon ordi lors du chargement des paramètres,juste avant d’entrer sur le bureau.
Je tape mon MdP et là il gèle parfois 15 min^^
Cordialement

salut

fait déjà un nettoyage de ton windows avec ccleaner
registre …

Salut,

Un excellent tout en un : Glary Utilities 2.10.0.622

www.clubic.com…

a+

Deja fait mais sans réel résultat.

En fait j’avais créé une petite connexion entre 2 postes PC et du jour au lendemain, non seulement les 2 postes ne pouvaient plus communiquer et mon PC s’est mis ) ramer comme un fou. Pourtant tous mes pilotes sont à jour, le matos est super récent mais je suis sous XP64.
Ps: dsl pour le retard mais justement ma connexion internet est vacillante et je ne sas pas comment la remettre en ordre
Merci pour vos réponses.

désactive la carte reseaux pour voir si c’est elle qui bloque

c’est à dire que j’utilise une carte mère P5E3 deluxe avec les ports ethernet intégrés^^. j’ai vérifié les drivers, désinstallé, desactivé les ports ect, j’arrive pas à circonscrire le pb ou trouver une méthode, des outils pour analyser ma connexion.
Quand je lance l’explorateur tout met 10.000 ans ou alors tout se bloque tant que je ne renouvelle pas les pages.
J’ai vérifié les diodes des ports ethernet et rien d’anormal :s

Faut que je passe par la console windows éventuellement ?

Ps: mon Pb semble se densifier^^… je viens de lancer la console pour tester mon ip et suivre une autre manip et là, impossible de lancer ipconfig, a bug :(. Dans mes connexions réseaux je ne vois rien… windows n’arrive pas à générer non plus une nlle Ip. Bref j’aimerais ben tout remettre à plat pour dégager une petite piste ==> help lol :slight_smile:
Edité le 05/03/2009 à 00:26