Forum Clubic

Qui si connait en debit internet ?

Bonjour tout le monde
je suis connecté a internet dans ma brousse au moyen de la wifi et on peut pas dire que c’est le pied …
je paye pour une connection a deux mega
voila les chiffres qu’il en ressort …
debit descendant 4503 kbits
debit montant 454 kbits
latence 370.5 ms
IPI 80
d’ apres vous je tourne en realité a combien car je n’ai jamais rien compris dans ce systeme … merciiii les pros

Heuu, Il faut éclaircir un peu les chose.
(Wifi c’est masculin, souvent mélangé avec la Wii-Fit qui est une balance évolué pour la console de jeu Nintendo )

Actuellement, les chiffre que tu nous donne indique que tu a une connection de plus de 4,5 Méga.
1Mega (Mbit/s) = 1024 kbit/s pour que tu puisse toi meme faire la relation

Pour avoir ton IPI , tu a du aller sur un site de test de vitesse. Cela n’est pas forcément réel ( occupation du réseau, des serveurs, si ton pc télécharge des mises a jours…) . La vrai info sur ta vitesse de connexion se trouve dans ta box.

Quel type de box as tu ?
Edité le 05/05/2010 à 18:57

salut olivie merci d’ avoir repondu
tu es sur de tes chiffres !!! parce que si tu voyais le delai d’attente lorsque je navigue tu prendrais peur …
c’est une altibox en fait c’est un routeur ni plus ni moins
le FAI s’appelle LUXINET ou anciennement ALTINET
lorsque je teste la bande passante au depart ça marque 132 et 32 k
ça allait et voir monter jusqu’a 94 en IPI avant la tempete depuis c’ est devenu instable et meme parfois recevoir le courriel est un veritable calvaire …alors je suis étonné des chiffres que tu me donnes …peut etre n’as tu pas bien calculé …enfin je sais pas LOL merciii

OK , donc tu n’est pas en ADSL mais en Wimax. c’est important de nous le préciser.
tes temps de chargement sont du a une latence tres tres importante 370ms (0.37secondes) .
Pour recevoir le signal , tu a une antenne sur le toit ?

Oui , mes calculs sont juste, sinon, d’autres personnes du forum seraient venu se manifester :wink:

Quand tu me dis que ca marque 132 puis 32 . c’est au meme endroit ou tu avant des 4503 ? ou va tu chercher ces infos ?
Edité le 05/05/2010 à 19:17

le WIMAX mais tu es fou malheureux LOL c’ est bien trop moderne pour ma brousse non non non ici on se contente du wifi …
j’ai effectivement une antenne sur le toit …
je viens de faire un ti tour dans mon routeur linksys WRT 54 GC et j’ai rien trouvé qui pouvait m’indiquer la vitesse …
demain je monterai sur le toit ( si il ne pleut pas trop ) pour voir l’antenne mais j’ai bien peur de ne pas pouvoir faire grand chose …
et ce temps de latence il correspond a combien ??? MERCIII


j'ai oublié de préciser qu'en ce moment je télécharge rien et quand je veux des fichiers un peu lourd je les fais telecharger par des plus rapide que moi ... quand il marque 132 et 32 c'est au tout debut du calcul mercciiiii

Donc, tu a ton antenne qui est relié a ta luxibox et le wrt de branché dessus ?
Et ton pc est connecté en Wifi sur le wrt ? c’est bien ca ?

Le temps de latence, c’est le temps nécéssaire aux donnée pour parvenir du serveur a chez toi.
-en temps normal , on a une latence de 60ms (0.06sec) en adsl
-en 3G on a une latence de 200ms environs , en fonction des reseaux.
-et toi , tu est a 370ms du a donc un certain délais avant affichage de la page !

Non, l’information de la vitesse de connection ne peut etre récupéré depuis le wrt malheureusement.

Ta vitesse de téléchargement, forcément , si tu prend un ficher sur megaupload ca va pas aller ! lol . A tu ces meme chiffre si tu télécharge un fichier sur un serveur de clubic ?
Edité le 05/05/2010 à 20:00

ben pour le branchement c’est pas touta fait ça …
j’ai une antenne ( une boite ) sur le toit qui est branché directement sur le routeur qu’ils appelent luxibox et qui lui est connecté au pc …
demain j’ essaierai de trouver un fichier a telecharger sur clubic pour faire l’essai que tu me demandes …j’ ai une tronche comme un melon et j’ avoue que ça commence a m’enerver serieusement vu ce que je paye grrrr … en attendant je te remercie…je te dirai ça …bonsoir et merciii

haaa oki ! ils on renommé le Linksys WRT54GC en luxibox ! pfff pas inventif pour un sous !
et l’antenne, elle se branche sur quel prise du routeur ?

bonne soirée :miam:
Edité le 05/05/2010 à 20:40

bon et ben merci olivie11 aujourd’hui ça a l’air de fonctionner normalement
mais pendant que je te tiens comment peut on ( si c’est possible ) diminuer le temps de latence …heuuu dur dur je suppose

merciiii

Coucou .

Passe un coup de TCP Optimiser , en réglant sur optimal settings : www.zebulon.fr… valider les parametre et redémarrer ton pc
Edité le 08/05/2010 à 16:01

purée je connaissais pas ce truc …je me lance demain soir suis ko je vais me coucher …je te dirai …merciii

petit souci …
je ne trouve pas pour lE wifi et en plus le log est pour xp et moi je suis sous seven alors avant de me lancer je prefere avoir ton point de vue …merciii

oui ! effectivement si to est sous W7 , alors tu n’a pas grand chose a améliorer.
ta carte wifi ne s’appelle pas “carte wifi de caroling” mais plutot Intel Wireless 4965ABG, atheros PCI, broadcom …,

  • Pour ne pas te compiquer a deviner le nom de ta carte coche “modify all network adapter”
    Edité le 09/05/2010 à 20:20

salut olivie
bon c’est fait il m’a demandé de rebooter mais a partir de là qu’est ce qu’il faut que j’espere !!!
tu me dis que ma carte s’appelle “carte wifi de caroling” mais peu etre Intel Wireless 4965ABG, atheros PCI, broadcom …
dois je chercher quelque chose si oui ou ?? merciii

voila :slight_smile: j’ai modifier en conséquence . bonne journée

merci kamarad mais c’est que j’avais fait je te rassure :smiley: seulement je me demandais si il y avait autre chose a faire …merci de ton aide et bonne soirée …