Forum Clubic

Qui peut me dire pourquoi j'ai des voltages bas - s12 600

bonjour,
j’ai des voltages avec ma seasonic s12 600 vraiment au ras des paquerettes

+12v —>11.78v

j’ai peur que mon pc lache pourtant tout à l’air de fonctionner

je peux overclocker sans probleme 2700-2800 mhz

mais dois je me méfier de mon alimentation ou pas?
est ce que le bios est fiable dans ces donnees?
merci d avance

voici ma configuration

CPU : AMD Athlon 64 s.939 x2 4800+
CPU FAN : Zalman CNPS 9500 LED
MB : Asus A8N32 SLI deluxe
HDD : 1x120 mo + 1x160go + 1x80go
RAM : 2 X 512MO G.E.I.L. DDR550 @275mhz 2.5-4-4-10 Dual Channel Ultra-X Platinium
GPU :Nvidia XFX GeForce 7900 GT XT 256 mo 500@1600mhz
GPU FAN : Zalman VF 900CU
SPU : Creative Elite Platinium Pro 64 MO X-ram
PSU : Seasonic s12 600w
DVD-WRITER : Plextor PX-740A
LCD : Viewsonic vx2025 widescreen 1680 x 1050
KEYBOARD : Logitech G15
MOUSE : Logitech G7
SPEAKERS : Logitech 5.1 X-530
HEADPHONES : Logitech Wireless

Le +5v et le +3.3v sont a combien?

le 3.3 est a 3.26v et le 5v a 4.84v

ca me fait peur tout ca

la mon 12v est a 11.71 et mon 5v a 4.81 en ce moment avec pc probe 2

En idle ça ?

Et pendant un bon petit jeu gourmand ??

oui en idle
par contre en jeu c est la meme chose
ben ca oscille entre
12v 11.71 et 11.84v
5v 4.81 - --4.89v
3v 3.25 ---- 3.29

http://img182.imageshack.us/img182/3738/jpg7kw.th.jpg

Pas extra comme tensions… :confused:

Je dirais que si ça reste stable …

Le 12v est un peu bas, mais c’'est pas cata il me semble … :neutre:

Mais bon, suis pas spécialiste en matos, attend d’autres avis … :slight_smile:

http://img182.imageshack.us/img182/3738/jpg7kw.th.jpg

non comme tu dis pour une alimentation a lepoque a 150 eur je suis plus que decu

Bah avec une alim OCZ de 520W j’ai des tensions quasi parfaites malgré une config pas mal chargée. En plus l’alim a quand même plus d’un an.

Bizarre les tensions quand même avec la Seasonic qui est réputée pour être stable. :confused:

Et elle l’est, ne t’inquiète pas, c’est la même chose pour tout le monde en ce qui concerne les Seasonic si tu regarder avec les logiciels du genre everest etc…

La mienne est a 12.3 sous everest avec beaucoup de variations, une petite vérification au voltmètre…12.1, et ça change pas.

Ces logiciels ne sont pour moi abolument pas fiable…et je suis loin d’être le seul a le remarquer

OK tu me rassures donc. :wink:

je peux prendre n’importe quel voltmetre pour tester?
et on fait comment, a chaud comme ca sur les connecteurx?
c est chaud ca!!!
ca va peter mon pc a 4000 € LOL (véridique)

Brand	Type	Interface	Quantity	Frequency/Speed/Description	Model	Price

Cpu AMD Athlon64 Socket 939 - 0,09µ - 2200 mhz@ 2673 mhz Athlon64 x2 4800+ 600 €
Memory G.E.I.L. PC-4400 DDR-550 dual channel 2*512 mo 275 mhz 2,5-4-4-7 Ultra-X 550 209 €
Motherboard ASUS Nvidia Nforce4-SLI - 400 mhz A8N-32 SLI PREMIUM 189 €
Spu Creative x-fi (x-9000) PCI 64 x-ram - X-fi elite pro 319 €
Psu Seasonic ATX 2.2 - - 600W S12 600 159 €
Gpu XFX Geforce 7900GT PCIe 256 mo 450/660 mhz@555/825 mhz 7900GT XT 385 €
Hard disk #1 Western digital Sata-150 S-ata 74go 10000rpm Raptor 74 169 €
Hard disk #2 Western digital Sata-150 S-ata 74go 10000rpm Raptor 74 169 €
Hard disk #3 Maxtor Sata-150 S-ata 120go 7200rpm 7k-160 74 €
Hard disk #4 Hitachi Sata-II 300 S-ata 160go 7200rpm 7k-160 74 €
Hard disk #5 Maxtor u-dma133 IDE 80go 7200rpm Diamond max 9 75 €
Drives #1 Plextor u-dma66 IDE - 16x/16x/48x PX-740A 69 €
Drives #2 - - - - - - 0 €
Additional component #1 Pinnacle Video card PCI - - Studio 10 230 €
Additional component #2 - - - - - - 0 €
Additional component #3 - - - - - - 0 €
LCD TFT Viewsonic LCD DVI - 8ms VX-9025 521 €
Speakers Altec lansing Surround Analogic - 5.1 HP 5.1 79 €
Headphones Logitech 2-ways Bluetooth - - Wireless headphones 99 €
Cpu fan Zalman - - - 1350rpm - 2000rpm CNPS 9500cu-led 59 €
Gpu fan Zalman - - - 1100 rpm VF-900cu 34 €
Keyboard Logitech - USB 2.0 - 123 keys + LCD screen display G15 69 €
Mouse Logitech - Bluetooth - - G7 laser wireless 99 €
- - - - - - 0 €
Case Antec - - - - P180 129 €
3 810 €

[mode chieur on]

:jap: , si ça se trouve…tes tensions ne sont peut être pas si parfaite que ça :whistle: … :MDR

[mode chieur off]

[HS] tu peut me dire le nom du logiciel que tu utilise pour les tensions +temp car je le trouve beau :smiley: [HS]

Si si très bonnes rassure-toi. :smiley:

moi???
pc probe 2
[hs]si ca se trouve c est a cause de tous les jeux que j’ai installé, t’as vu mon screen y’a 130 go de jeux installés[hs]

LOL

Rien de plus simple :
http://www.pcinpact.com/articles/d/52/0.htm?pge=2

jai des tension un peut comme toi (3.3 a 3.26, 12 a 11.85, 5 a 5)
et 0 probleme

jai une alim ANTEC de 350w qui a quand meme 4 ans

11.84, c’est les tension de mon hiper. prend un voltmetre

Les programmes qui donnent les voltages me font aussi douter, ma gigabyte me donnait 11.6V pour le 12V et toutes les tensions bien en dessous des normes, avec une enermamax 485W, je suis donc passé à la morex, et idem.

Depuis je laisse, ça fonctionne!