Forum Clubic

Question sur un doute disque dur

Bonjours, voilà il n’y a pas longtemps j’ai acheter une carte mère
Asrock 4coreDual-Vsta celle-ci

Puis ce disque dur celui-ci

Voilà j’aimerais savoir si tout est ok? car je vois que ma carte m’indique pas 3GB/S MAIS 1.5

Merci de vos réponse

La valeur indiquée est les performances théoriques du SATA II donc c’est normal.

Comment ça ta “carte m’indique pas 3GB/S MAIS 1.5”? Où ça?

ben oui normal ta carte a 4 x SATA I donc 1,5 GB/S

ben oui :neutre: la 4core dual vsta ne prend que le sata I :neutre:

Bha là j’ai commander le disque dur, en gros je pourais pas le connecter?

Si, il suffit de configurer le disque dur en mode SATA1, la plupart du temps on réalise cette opération à l’aide d’un Jumper. :jap:

:bounce: Bon, donc ma carte mère supporte le sata I, il s’avère que le disque dur fait sata II, j’ai survoler quelque forum et apparament sa marcherais mais je ne pourais pas profiter a fond de mon disque dur!

voilà, et vous vous en pensé quoi?
:pt1cable:

Oui, en effet tu vas perdre 0.1% en perf :ane:

Ok merci bien juju251, le jumper c’est le pti bibi derriere le disque dur? je crois que j’ai compris! cool sa me tarde de le recevoir j’ai confiance au disque dur seagate! :sarcastic:

Oui, c’est le “bibi” derrière le disque :jap:

En fait qui peux le plus peut le moins, ton disque peut monter à 3.0Gbits/s mais ta carte mère est limitée à 1.5Gbits/s ce qui fait quand même 150Mo/s soit plus que de l’UDMA 133, ça devrait aller je pense sachant que les disques durs tournent en moyenne autour des 70-80Mo/s. :wink:
Avec des cartes mères SATA de première génération il y avait des incompatibilités avec les disque SATA II mais à priori ce ne sera pas ton cas, donc tu le branches et c’est bon. :slight_smile:

:clap: Ok merci bien pour vos participation à mon sujet !
Je devrais recevoir mon disque dur avant la fin de la semaine! je vous tiens au courant :super: