Forum Clubic

Question sur modem routeur Dlink G604t

Bonjour, je viens de recevoir ce modem routeur et je voudrais savoir si on peut se connecter directement sur internet avec ou si il faut le coupler à un modem.
J’essaye de le configurer pour acceder à internet mais je n’y arrive pas.

Merci de m’aider.

Personne ne peut me renseigner ?

Salut,

A priori le DLink G604t possède un modem, donc il peut se connecter à Internet tout seul, sans avoir besoin d’un modem complémentaire. ( http://www.ldlc.com/fiche/PB00021437.html ).

Bonne chance pour la configuration.

http://www.clubic.com/wiki/R�seaux_Informatiques

J’ai essayé de le configurer pour pouvoir le connecter au FAI Cegetel mais impossible d’y arriver. En fait le modem n’est pas à moi mais à un ami. Chez moi ou je suis sur que tout est OK avec mon modem et mon FAI, on a essayé de mettre le sien et de le configurer pour mon FAI. Mais toujours le même probleme. Impossible de se connecter. On a soit l’“erreur 678” soit le message “se connecter via Miniport Wan ( PPoE)” puis “Impossible de se connecter”.
On a suivi la notice à la lettre.
C’est pourquoi je viens sur le forum demander de l’aide.

moi je suis sur ke c 'est par rapport au p2p enlève tous ce ki est comme kazaa ou log de tel tu verras après ce sera magik.(hum bien redémarre après avoir désinstallé lé log)

Le problème ne vient pas de ça car chez lui il n’a pas de logiciel de P2P et les symptomes sont les mêmes. Merci qd même pour t’interesser au pb.

est ce ke t’as la page d’accueil de D LINK? TU c on te donne un IP a rentrer et la tu as french et english?
ET arrive tu a voir le réseau si tu as 2 pc?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

est ce ke t’as la page d’accueil de D LINK? TU c on te donne un IP a rentrer et la tu as french et english?
ET arrive tu a voir le réseau si tu as 2 pc?

Oui j’ai la page d’accueil de dlink. Je vais dans “connexion 1” et je rentre mes parametres (identifiant et pass) mais impossible de se connecter.

alors la c bizarre
hum si tu as une connection via un modem intégré enlève le par défault sa peut etre ça (n’oublie pas de retirer les p2p quitte a réinstaller après).

N’oublie pas également de désactiver le Pare-Feu de ton Pc si tu en as un