Forum Clubic

Question et problème avec les mails

Bonjour à tous,

Je vous écris de la part de mes parents.

Depuis qu’il y a internet chez eux y compris même du temps où j’y vivais, il y a toujours eu des soucis au niveau de l’émission et la réception de mails.

Quand on envoie un email, ou lorsqu’on en attend un, le temps est spécialement long. Nous avons procédé à des essais de mes différentes boites mail à leurs différentes boites mail et inversement, mais visiblement, l’envoi et la réception de chez eux est anormalement long.

Le truc qui m’a mis la puce à l’oreille, nos résidence étant raccordées chez Free toutes les deux, c’est que la qualité de ma ligne est carrément moins bonne que la leur puisque je suis à 3353m (avec 50dB de perte) alors qu’ils sont à 1400m (avec 14dB d’affaiblissement). C’est donc pas très logique.

J’aimerais bien connaître la raison exacte de ce problème étrange.

UP

Personne pour m’aider ?

Salut,

L’envoi et le réception se font par un logiciel (outlook, thunderbird,…) ou via le site du fournisseurs (yahoo,gmail,etc…) ?

Et bien à vrai dire, on a récemment installé Thunderbird 3, mais ça ne change rien puisqu’ils ont le problème depuis qu’ils ont internet quasiment.

Chez moi, ça passe très bien et très rapidement aussi bien à l’envoi qu’à la réception des messages.

Quand ma mère essaie d’envoyer un message par la boite de Free par exemple, ça passe pas. Quand c’est à partir d’hotmail, ça passe de temps en temps je crois (je lui redemanderai).

Mais je sais pas, on sent qu’il y a un truc qui cloche quand on se sert de la messagerie chez eux.

Est-ce que tu as été voir du côté de l’antivirus installé sur l’ordinateur de tes parents ?

Je lui ai fait désactivé KIS le temps qu’elle se serve de Thunderbird, mais ça ne change rien. Et ça ne m’étonne qu’à moitié : avant je leur avais mis Bit Defender c’était la même chose, encore avant il n’y a avait même pas d’AV et, dans mes souvenirs, ça faisait pareil.

Ca fait pareil avec un autre client de messagerie ? Les paramètres SMTP sont bons ?

J’ai déployé Thunderbird au boulot (version 2 pour l’instant, j’attends un peu pour la 3). Il arrive que les 1er mails envoyés soient super longs et après nickel…

J’ai remarqué ça, après j’ai jamais pris le temps de creuser, du moment que ça part !

Et bien j’ai l’impression (mais ce n’est qu’une impression qui restera a prouver) que ça va un peu mieux avec hotmail mais je reverifierai pendant la période de noël quand j’irai chez eux.

La on commence à toucher au domaine technique de l’internet dans lequel je galère affreusement.

Autrement dit, je ne saurais pas te dire… je veux dire comment savoir si ils sont corrects, et quels paramètres sont les bons etc … C’est en fonction de son FAI ? Du modem ?? J’en sais absolument rien … :s
Edité le 13/12/2009 à 14:23

En principe, le SMTP qui doit apparaître est smtp.free.fr dans Outils\Paramètres des comptes\Serveur sortant (SMTP) dans le cas de Thunderbird. Il doit être par défaut. :jap:

Voici une copie d’écran des paramètres du SMTP de Free :

http://free0.hiboox.com/images/5109/99df511355416cacc1dd25b247c0d8a1.jpg

Ok merci bien.

Ce soir j’essaierai de voir si c’est bien ce qu’elle a à l’écran. Je vous tiens au courant.:wink:

Salut à tous,

Bon alors j’ai essayé ce que tu as mentionné plus haut, et ça a marché.

Merci pour ton aide ^^