Forum Clubic

Question de tensions - et réglages de la memoire dans le bios

'soir les club’s

j’aimerais savoir si il faut que je mette 1.75v au MCH ou si 1.65 suffit lorsque mon vcore est lui à 1.3375v?
est-ce que ce réglage peut nuire à ma carte graphique??(je stresse un peu car elle fait partie des mauvais GPU d’Nvidia, voire signature)
pour le reste de mon oc, en vue d’être +ou- complet en infos est: fsb à 413*8 ram synchro; ports pci/pci-e blockés respectivement à 33/100Mhz; mem volt. 2.15v; fsb termination voltage:1.50v ICH 1.20(max bios)

Voilà, si qqn peut apporter des précisions, ce serait bien :wink:

up?

:hello: :hello:
voici mon dernier screen, partagez vos impressions, s’il vous plaît.

http://img97.imageshack.us/img97/5923/stableau2410200618h20crtm1.th.png

l’ordi a tourné réglé comme cela pendant plus de 10hs aujourd’hui sous prime 95, test small fft. Les temps en full n’atteignent pas les 68°C en fullworkload sous TAT.
Il me reste des questions concernant les lignes suivantes dans le bios(1407):
PEG buffer length
link latency
PEG boot control
PEG link mode

que faut-il mettre? auto est la bonne valeur? c’est comme ça en ce moment.

ces points m’importent car ils complèteront bien ce que je sais d’un bios(pour le moment bien sûr).

à bientôt j’espère :wink:

up?

PEG buffer length
link latency
PEG boot control
PEG link mode

Si tu peut les désactivé, sa serais le mieu ;), car sa l’o/c le port pci-express, si je me rappelle bien :stuck_out_tongue:

Pour ce qui est de prime 95, tu la ouvert 2 fois? car sinon, c’est comme un test single core, ou double-coeur, mais chaque coeur sont utiliser a 50%…

prend SP 2004 pour dual-core (ortho), ou lance le 2 fois.,…

merci :wink:
1/ pour prime, c’est la dernière version(ver24.04), tu crois quand même que ça ne vaut pas ce que tu dis?
2/ je sors d’un occt(ptrc2) s30min, même conseil, 2x ?
on le trouve sur clubic cet sp2004??

trouvé, :slight_smile:

Envoie moi un MP, avec ton courier, je vais te l’envoyer quand je vais arrivé chea moi, donc probablement demain matin, tu va le recevoir (a moins que tu soit un couche tard :p)

il est où le screen orthos???

bon ben voilà, je ne peux en désactiver qu’un :confused:

a +

rahh, tu le veux çui-là :oui: , il arrive… j’espère que mon pc passera le test :wink:

a bientôt donc

desactive le, c’est de la daube sa, je sais pas pourquoi Asus a mis sa :neutre:, sinon, laisse les valeur par défaut :neutre:

oki, je teste orthos, enfin…

sinon, pour les question 1/ et 2/?? tu sais?

pour orthos:
-'faut mettre des affinités?
-j’ai choisi le test small fft, c ok?
-'faut aussi le faire tourner 2x?
-si je regarde les temps sur core t° beta en même temps, c ok?
-c normal qu’il dise que mon oc est de 3717(4119) alors que j’ai mis 4138 au bios???

quand j’ai parlé de fullworkload sous TAT là desuite, je précise que j’ai fais ce test sur les 2 cores ensemble, et la temp max, c’était 66°C.

essaies orthos "large ffts ", j’en suis à 2h20 de run là TAT à 59° sur les cores full @3.7ghz et 1.47vcore ( 0.1 de moins que mon ancien bios lol :bounce: )

j’ai remarqué qu’orthos large fait chauffer bcp plus tes cores en load que small ou blend . et demande bcp plus de vcore

je posterai mes screens >3h

PS: pour ton vmch je sais pas , j’ai une des premieres P5W DH donc bloqué à 1.65 v max :miam:

:jap:

merci de répondre, comme c la première sou orthos, quelques questions oblige… rien de chiant j’espère, au fait, j’ai dû éditer ce post auquel tu viens de répondre, sorry, 'l’était pô complet. :confused:

tiens toyone , toi qui te posais qq questions sur les temps en air .

-3 heures d’orthos large ffts 3.7ghz tjs @1.47v bios 1503

http://img265.imageshack.us/img265/5123/yesjw2.jpg

-6 min apres arret orthos ( faut bien dormir un peu meme le pc lol )

http://img260.imageshack.us/img260/1227/yes2il7.jpg

Avec ce bios apparement , besoin de moins de vcore pour etre tjs stable à 3.7ghz ( 1.48v avant et le bios 1101 )

Et gain + 5 mhz sur mon fsb max ( 451 avec bios 1503 bootable x 9 )

nouveau record perso + 4ghz :bounce:

http://valid.x86-secret.com/show_oc.php?id=132533

ciao ciao :hello:

plus qu’à recevoir ma new carte video lol

merci, mais j’ai trouvé :super:

salut,
voilà un screen après 6 hs de test large fft sous orthos:

http://img154.imageshack.us/img154/4249/stablesp2004413x8eu4.th.png

Dragon, j’ai pas un si terrible résultat pour le flux d’air il me semble, note que je fais quazi tous mes tests avec mes ventillos au minimum(comme tout le monde?)quand je vois les t° pendant ce test lues avec TAT, j’ai envie de pousser mon oc, mais sous TAT fullworkload, ça grimpe à 70°C(en pointes) lu avec Core Temp Beta, pas-TAT :miam: :sol: … :pfff: , donc… je reste calme

:hello:

lol

ben moi je dois etre tordu alors puisque je pousse les fans à fond quand je benche et je mets au min pour les apps courantes ( surf, bureautique, download ,encodage etc ) :lol:

ça te parait logique hmm ?

NB:pas terrible ton screen si tu stoppes TAT pdt ce temps… on les interpretes où les temps …arf :heink:

:hello:

:hello: :hello:
j’ai stoppé TAT APRES avoir arrêté SP 2004, mais tu n’as peut-être pas remarqué que j’ai remonté le curseur afin de montrer les t° à un moment de plein effort (au plus chaud quoi… …) y pas la moindre entourloupe de ma part, pour te dire exactement, tu peux bien constater que le curseur EST remonté ET de peu… :wink:
enfin voilà, si c’est pour avoir ce genre de ‘conseils’, je te lirai sur les topics des autres, cimer…
ps: tu ne critique même pas le fait que jme suis planté avec la fenêtre du Vcore, 'l’est trop basse sur l’écran(dire que je l’avais mise suite à ta demande, mdr…): je peux te dire que la valeur était de 1.30v tout comme sur cpu-z.

:hello: